<!DOCTYPE html>
<html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Снимают суставные болиНародные рецепты здоровья</title>

		<!-- All in One SEO 4.0.11 -->
		<meta name="description" content="Хорошо снимают суставные боли Если у человека сильно болят суставы, то он снимает боль аптечными обезболивающими препаратами. Какие из них используются чаще всего? НПВС(нестероидные противовоспалительные средства): ибупрофен, мелоксикам, кетопрофен, нимесулид и многие другие. Эти препараты снимают боль, уменьшая воспаления. Вроде можно только радоваться этому. Но, есть маленькое но, от их применения - нежелательные последствия, которые...Рецепты средств, которые снимают суставные боли без нежелательных последствий"/>
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<meta name="google-site-verification" content="jD02x6GiKb1BlpsSPs2r9TT0WWRJY1bOFipewcLLVRs" />
		<link rel="canonical" href="https://narodreceptzdorov.ru/bol-v-sustavax/snimajut-sustavnye-boli" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-44016532-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-44016532-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/narodreceptzdorov.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://narodreceptzdorov.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.6'  media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://narodreceptzdorov.ru/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0'  media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=5.6'  media='all' />
<link rel='stylesheet' id='root-style-css'  href='https://narodreceptzdorov.ru/wp-content/themes/root/css/style.min.css?ver=3.0.0'  media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/narodreceptzdorov.ru","hash_tracking":"false"};
/* ]]> */
</script>
<script  src='https://narodreceptzdorov.ru/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.14.0' id='monsterinsights-frontend-script-js'></script>
<script  src='https://narodreceptzdorov.ru/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script  src='https://narodreceptzdorov.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://narodreceptzdorov.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://narodreceptzdorov.ru/wp-json/wp/v2/posts/9473" /><link rel="alternate" type="application/json+oembed" href="https://narodreceptzdorov.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli" />
<link rel="alternate" type="text/xml+oembed" href="https://narodreceptzdorov.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli&#038;format=xml" />
<style>@media (min-width: 768px) {.site-header { padding-top: 10px; }}@media (min-width: 768px) {.site-header { padding-bottom: 17px; }}@media (max-width: 991px) { .mob-search {display: block; margin-bottom: 25px;} }.scrolltop { background-color: #2f932d;}.scrolltop:after { color: #dd3333;}.scrolltop { width: 50px;}.scrolltop { height: 50px;}.scrolltop:after { content: "\f176"; }body { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.site-title, .site-title a { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.site-description { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .entry-image__title h1, .entry-title, .entry-title a { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link{ font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }@media (min-width: 576px) { body { font-size: 16px;} }@media (min-width: 576px) { .site-title, .site-title a { font-size: 28px;} }@media (min-width: 576px) { .site-description { font-size: 16px;} }@media (min-width: 576px) { .main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link { font-size: 16px;} }@media (min-width: 576px) { body { line-height: 1.5;} }@media (min-width: 576px) { .site-title, .site-title a { line-height: 1.1;} }@media (min-width: 576px) { .main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link { line-height: 1.5;} }.mob-hamburger span, .card-slider__category, .card-slider-container .swiper-pagination-bullet-active, .page-separator, .pagination .current, .pagination a.page-numbers:hover, .entry-content ul > li:before, .entry-content ul:not([class])>li:before, .taxonomy-description ul:not([class])>li:before, .btn, .comment-respond .form-submit input, .contact-form .contact_submit, .page-links__item { background-color: #6ea376;}.spoiler-box, .entry-content ol li:before, .entry-content ol:not([class]) li:before, .taxonomy-description ol:not([class]) li:before, .mob-hamburger, .inp:focus, .search-form__text:focus, .entry-content blockquote,
         .comment-respond .comment-form-author input:focus, .comment-respond .comment-form-author textarea:focus, .comment-respond .comment-form-comment input:focus, .comment-respond .comment-form-comment textarea:focus, .comment-respond .comment-form-email input:focus, .comment-respond .comment-form-email textarea:focus, .comment-respond .comment-form-url input:focus, .comment-respond .comment-form-url textarea:focus { border-color: #6ea376;}.entry-content blockquote:before, .spoiler-box__title:after, .sidebar-navigation .menu-item-has-children:after,
        .star-rating--score-1:not(.hover) .star-rating-item:nth-child(1),
        .star-rating--score-2:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-2:not(.hover) .star-rating-item:nth-child(2),
        .star-rating--score-3:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-3:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-3:not(.hover) .star-rating-item:nth-child(3),
        .star-rating--score-4:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(3), .star-rating--score-4:not(.hover) .star-rating-item:nth-child(4),
        .star-rating--score-5:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(3), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(4), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(5), .star-rating-item.hover { color: #6ea376;}body { color: #7c0b7b;}a, .spanlink, .comment-reply-link, .pseudo-link, .root-pseudo-link { color: #d6301d;}a:hover, a:focus, a:active, .spanlink:hover, .comment-reply-link:hover, .pseudo-link:hover { color: #000000;}.site-header { background-color: #ffffff;}.site-title, .site-title a { color: #138415;}.site-description, .site-description a { color: #460549;}.main-navigation, .footer-navigation, .main-navigation ul li .sub-menu, .footer-navigation ul li .sub-menu { background-color: #247512;}.main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link { color: #ffffff;}.site-footer { background-color: #ffffff;}@media (min-width: 768px) {.site-header { background-repeat: no-repeat; }}@media (min-width: 768px) {.site-header { background-position: center center; }}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f8f5; }
</style>
	    <link href='https://narodreceptzdorov.ru/wp-content/uploads/2020/09/favicon.jpg' rel='icon' type='image/jpg'/>

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/0d7f8b50f0f5250b79572cf658c60105_1.js" async></script></head>

<body class="post-template-default single single-post postid-9473 single-format-standard custom-background ">



<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Перейти к контенту</a>

    
    
<header id="masthead" class="site-header container" itemscope itemtype="http://schema.org/WPHeader">
    <div class="site-header-inner ">
        <div class="site-branding">
            <div class="site-logotype"><a href="https://narodreceptzdorov.ru/"><img src="https://narodreceptzdorov.ru/wp-content/uploads/2020/01/logotip-2.jpg" alt="Народные рецепты здоровья"></a></div>
                            <div class="site-branding-container">

                    <div class="site-title"><a href="https://narodreceptzdorov.ru/">Народные рецепты здоровья</a></div>
                                            <p class="site-description">Целебные свойства трав используются испокон веков. На этом сайте вы найдете рецепты их приготовления и применения.</p>
                    
                </div>
                    </div><!-- .site-branding -->

        
        
        
        
        <div class="mob-hamburger"><span></span></div>

                    <div class="mob-search">
<form role="search" method="get" id="searchform_1310" action="https://narodreceptzdorov.ru/" class="search-form">
    <label class="screen-reader-text" for="s_1310">Поиск: </label>
    <input type="text" value="" name="s" id="s_1310" class="search-form__text">
    <button type="submit" id="searchsubmit_1310" class="search-form__submit"></button>
</form></div>
            </div><!--.site-header-inner-->
</header><!-- #masthead -->
    
    
    
    <nav id="site-navigation" class="main-navigation container">
        <div class="main-navigation-inner ">
            <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="header_menu" class="menu"><li id="menu-item-9139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9139"><a href="https://narodreceptzdorov.ru/">О сайте</a></li>
<li id="menu-item-9113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9113"><a href="https://narodreceptzdorov.ru/vse-zapisi-sajta">Все записи сайта</a></li>
<li id="menu-item-9115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9115"><a href="https://narodreceptzdorov.ru/informatsiya-i-predlozheniya">Информация и предложения</a></li>
<li id="menu-item-9116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9116"><a href="https://narodreceptzdorov.ru/gerpes-na-gube">Герпес на губе</a></li>
<li id="menu-item-9114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9114"><a href="https://narodreceptzdorov.ru/obo-mne">Обо мне</a></li>
</ul></div>        </div><!--.main-navigation-inner-->
    </nav><!-- #site-navigation -->

    

    
    
	<div id="content" class="site-content container">

        

<div itemscope itemtype="http://schema.org/Article">

    
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

            <div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://narodreceptzdorov.ru/" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="0"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://narodreceptzdorov.ru/category/bol-v-sustavax" itemprop="item"><span itemprop="name">Боль в суставах</span></a><meta itemprop="position" content="1"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item breadcrumb_last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Снимают суставные боли</span><meta itemprop="position" content="2"></span></div>
			
<article id="post-9473" class="post-9473 post type-post status-publish format-standard  category-bol-v-sustavax tag-snyat-bol-v-sustavah">

    
        <header class="entry-header">
                                            <h1 class="entry-title" itemprop="headline">Снимают суставные боли</h1>                            
            
                            <div class="entry-meta">
                    <span class="entry-date"><time itemprop="datePublished" datetime="2021-01-04">4 января 2021</time></span><span class="entry-category"><span class="hidden-xs">Рубрика:</span> <a href="https://narodreceptzdorov.ru/category/bol-v-sustavax" itemprop="articleSection">Боль в суставах</a></span><span class="entry-author"><span class="hidden-xs">Автор:</span> <span itemprop="author">Владимир Федоров</span></span><span class="b-share b-share--small">


<span class="b-share__ico b-share__vk js-share-link" data-uri="https://vk.com/share.php?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli"></span>


<span class="b-share__ico b-share__fb js-share-link" data-uri="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli"></span>


<span class="b-share__ico b-share__tw js-share-link" data-uri="https://twitter.com/share?text=%D0%A1%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%82+%D1%81%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5+%D0%B1%D0%BE%D0%BB%D0%B8&url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli"></span>


<span class="b-share__ico b-share__ok js-share-link" data-uri="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&service=odnoklassniki&st.shareUrl=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli"></span>


<span class="b-share__ico b-share__whatsapp js-share-link js-share-link-no-window" data-uri="whatsapp://send?text=%D0%A1%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%82+%D1%81%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5+%D0%B1%D0%BE%D0%BB%D0%B8%20https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli"></span>


<span class="b-share__ico b-share__viber js-share-link js-share-link-no-window" data-uri="viber://forward?text=%D0%A1%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%82+%D1%81%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5+%D0%B1%D0%BE%D0%BB%D0%B8%20https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli"></span>


<span class="b-share__ico b-share__telegram js-share-link js-share-link-no-window" data-uri="https://t.me/share/url?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli&text=%D0%A1%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%82+%D1%81%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5+%D0%B1%D0%BE%D0%BB%D0%B8"></span>

</span>                </div><!-- .entry-meta -->
                    </header><!-- .entry-header -->


                    <div class="page-separator"></div>
        
    
	<div class="entry-content" itemprop="articleBody">
		<div class="b-r b-r--before-article"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верхний блок -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="3395999541"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h2><span style="color: #054057;">Хорошо снимают суставные боли</span></h2>
<p><a href="https://narodreceptzdorov.ru/wp-content/uploads/2021/01/Snimajut-sustavnye-boli.jpg"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" class="alignleft size-full wp-image-9474" src="https://narodreceptzdorov.ru/wp-content/uploads/2021/01/Snimajut-sustavnye-boli.jpg" alt="суставные боли" width="243" height="300" /><meta itemprop="width" content="243"><meta itemprop="height" content="300"></span></a><em><span style="color: #542c03;">Если у человека сильно болят суставы, то он снимает боль аптечными обезболивающими препаратами. Какие из них используются чаще всего? НПВС(нестероидные противовоспалительные средства): ибупрофен, мелоксикам, кетопрофен, нимесулид и многие другие. Эти препараты снимают боль, уменьшая воспаления. Вроде можно только радоваться этому. Но, есть маленькое но, от их применения &#8212; нежелательные последствия, которые не позволяют применять их бесконечно долго. При их приеме первым страдает пищеварительный тракт. Гастрит и <a href="https://narodreceptzdorov.ru/zheludochno-kishechnyie-zabolevaniya/jazva-opasna-krovotecheniem">язва желудка</a> начинают причинять не меньшую боль, чем суставные боли. Далее страдают сердечно-сосудистая и выделительная системы. К тому же длительное применение обезболивающих средств чревато усилением недуга(продолжением разрушения суставов). Так что НПВС долго принимать нельзя. Есть достаточно много результативных средств, которые уменьшают боль при начальных стадиях артроза и артрита суставов. А главное они снимают суставные боли без нежелательных последствий.</span></em></p>
<h3><span style="color: #054057;">Рецепты средств от суставных болей</span></h3>
<p><em><span style="color: #542c03;">1. Возьмите по две ст.ложки нашатырного спирта, водки, уксуса 6%-ного и воды, хорошо взболтайте и нанесите на кожу ноги от пяток до бедра. Затем сядьте на кровать, положите ногу на подушку и аккуратно ее растирайте, пока кожа не станет сухой. Делайте так утром и вечером.</span></em></p>
<p><em><span style="color: #542c03;">2. Смешайте и разогрейте на водяной бане две ст.ложки тертого <a href="https://narodreceptzdorov.ru/glavnaya/mazi-smesi-vanny/mazi-s-pchelinym-voskom">пчелиного воска</a>, один желток и одну ст.ложку меда. В терпимо горячем виде нанесите средство на ткань и приложите к больному суставу на ночь.</span></em></p>
<p><em><span style="color: #542c03;">3. Залейте двумя стаканами водки один стакан цветков сирени, десять-пятнадцать дней настаивайте, встряхивая ежедневно. Делайте компрессы на суставы рук и ног.</span></em></p>
<p><em><span style="color: #542c03;">4. Смешайте две ст.ложки цветков сирени с двумя ст.ложками вазелина или топленого жира. Натирайте больные суставы этой мазью.</span></em></p>
<p><em><span style="color: #542c03;">5. Подмор &#8212; это мертвые пчелы. Залейте пол-литра водки полстакана <a href="https://narodreceptzdorov.ru/rasnoe/podmor-i-perga">подмора</a>, одну-две недели настаивайте, процедите. Втирайте досуха в больной сустав, затем его утеплите. Десять дней лечите, семь дней перерыв и повторите лечение.</span></em></p>
<p><em><span style="color: #542c03;">6. Смажьте чистый лист бумаги тонким слоем меда, посыпьте порошком из подмора, закрепите на больном суставе и утеплите.</span></em></p><div class="b-r b-r--after-article"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="4042409419"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!-- .entry-content -->
</article><!-- #post-## -->





<div class="entry-footer">
            <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
    
                
    <a href="https://narodreceptzdorov.ru/tag/snyat-bol-v-sustavah" class="entry-meta__tag">снять боль +в суставах</a> 
    </div>



    <div class="b-share b-share--post">
                    <div class="b-share__title">Понравилась статья? Поделитесь с друзьями:</div>
        
                


<span class="b-share__ico b-share__vk js-share-link" data-uri="https://vk.com/share.php?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli"></span>


<span class="b-share__ico b-share__fb js-share-link" data-uri="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli"></span>


<span class="b-share__ico b-share__tw js-share-link" data-uri="https://twitter.com/share?text=%D0%A1%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%82+%D1%81%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5+%D0%B1%D0%BE%D0%BB%D0%B8&url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli"></span>


<span class="b-share__ico b-share__ok js-share-link" data-uri="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&service=odnoklassniki&st.shareUrl=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli"></span>


<span class="b-share__ico b-share__whatsapp js-share-link js-share-link-no-window" data-uri="whatsapp://send?text=%D0%A1%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%82+%D1%81%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5+%D0%B1%D0%BE%D0%BB%D0%B8%20https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli"></span>


<span class="b-share__ico b-share__viber js-share-link js-share-link-no-window" data-uri="viber://forward?text=%D0%A1%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%82+%D1%81%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5+%D0%B1%D0%BE%D0%BB%D0%B8%20https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli"></span>


<span class="b-share__ico b-share__telegram js-share-link js-share-link-no-window" data-uri="https://t.me/share/url?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbol-v-sustavax%2Fsnimajut-sustavnye-boli&text=%D0%A1%D0%BD%D0%B8%D0%BC%D0%B0%D1%8E%D1%82+%D1%81%D1%83%D1%81%D1%82%D0%B0%D0%B2%D0%BD%D1%8B%D0%B5+%D0%B1%D0%BE%D0%BB%D0%B8"></span>

            </div>




        <div class="b-related">
                        <div class="b-related__header"><span>Возможно для вас и здесь есть нужное</span></div>
                        <div class="b-related__items">

                
                    
<div id="post-9288" class="post-card post-9288 post type-post status-publish format-standard  category-bol-v-sustavax tag-bolit-kolennyiy-sustav-lechenie tag-narodnyie-retseptyi">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/bol-v-sustavax/pomozhet-snjat-bol">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Боль в суставах</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/bol-v-sustavax/pomozhet-snjat-bol" rel="bookmark" >Поможет снять боль</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Настойка поможет снять боль Добрый день, друзья! Вы наверно не раз встречали в комментариях,	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-8634" class="post-card post-8634 post type-post status-publish format-standard  category-bol-v-sustavax tag-rastjazhenie-svjazok">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/bol-v-sustavax/sredstvo-pri-rastjazhenii-svjazok">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Боль в суставах</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/bol-v-sustavax/sredstvo-pri-rastjazhenii-svjazok" rel="bookmark" >Средство при растяжении связок</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Проверенное средство при растяжении связок От этой неприятности никто не застрахован. Споткнулся, спрыгнул с	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-8456" class="post-card post-8456 post type-post status-publish format-standard  category-bol-v-sustavax tag-lekarstvo-iz-rastenij">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/bol-v-sustavax/sredstva-lechenija-osteohondroza">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Боль в суставах</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/bol-v-sustavax/sredstva-lechenija-osteohondroza" rel="bookmark" >Средства лечения остеохондроза</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Эффективные средства лечения остеохондроза Добрый день, друзья! Какого бы вида(шейный, грудной или поясничный) не	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-8188" class="post-card post-8188 post type-post status-publish format-standard  category-bol-v-sustavax tag-pri-zabolevanii-sustavov">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/bol-v-sustavax/sredstvo-dlja-bolnyh-sustavov">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Боль в суставах</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/bol-v-sustavax/sredstvo-dlja-bolnyh-sustavov" rel="bookmark" >Средство для больных суставов</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Простое средство для больных суставов Добрый день, уважаемые читатели! Предлагаю вам записать рецепт простого	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-6425" class="post-card post-6425 post type-post status-publish format-standard  category-bol-v-sustavax tag-snyat-bol-v-sustavah">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/bol-v-sustavax/kompressy-pri-boljah-v-sustavah">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Боль в суставах</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 2</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/bol-v-sustavax/kompressy-pri-boljah-v-sustavah" rel="bookmark" >Компрессы при болях в суставах</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Добрый день, уважаемые читатели! Тепло или холод при болях в суставах Если у вас	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-6279" class="post-card post-6279 post type-post status-publish format-standard  category-bol-v-sustavax tag-domashnie-retseptyi">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/bol-v-sustavax/chem-snjat-bol-v-spine">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Боль в суставах</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/bol-v-sustavax/chem-snjat-bol-v-spine" rel="bookmark" >Чем снять боль в спине</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Помогут снять боль в спине &nbsp; &nbsp; Добрый день, уважаемые читатели! Чаще всего виновниками	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
            </div>
                    </div>

        

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://narodreceptzdorov.ru/bol-v-sustavax/snimajut-sustavnye-boli" content="Снимают суставные боли">
<meta itemprop="dateModified" content="2021-01-04">
<meta itemprop="datePublished" content="2021-01-04T08:35:38+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display: none;"><img itemprop="url image" src="https://narodreceptzdorov.ru/wp-content/uploads/2020/01/logotip-2.jpg" alt="Народные рецепты здоровья"></div><meta itemprop="name" content="Народные рецепты здоровья"><meta itemprop="telephone" content="Народные рецепты здоровья"><meta itemprop="address" content="https://narodreceptzdorov.ru"></div>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bol-v-sustavax/snimajut-sustavnye-boli#respond" style="display:none;">Отменить ответ</a></small></div><form action="https://narodreceptzdorov.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245"  required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100"  required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="comment-smiles js-comment-smiles"><img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/wink.png" alt=";-)"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/neutral.png" alt=":|"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/mad.png" alt=":x"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/twisted.png" alt=":twisted:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/smile.png" alt=":smile:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/eek.png" alt=":shock:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/sad.png" alt=":sad:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/rolleyes.png" alt=":roll:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/razz.png" alt=":razz:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/redface.png" alt=":oops:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/surprised.png" alt=":o"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/mrgreen.png" alt=":mrgreen:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/lol.png" alt=":lol:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/idea.png" alt=":idea:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/biggrin.png" alt=":grin:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/evil.png" alt=":evil:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/cry.png" alt=":cry:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/cool.png" alt=":cool:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/arrow.png" alt=":arrow:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/confused.png" alt=":???:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/question.png" alt=":?:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/exclaim.png" alt=":!:"> </div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='9473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="27aba4c4f5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Этот сайт использует Akismet для борьбы со спамом. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Узнайте, как обрабатываются ваши данные комментариев</a>.</p>
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->

</div><!-- micro -->



<aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar">

    
	<div id="search-7" class="widget widget_search">
<form role="search" method="get" id="searchform_822" action="https://narodreceptzdorov.ru/" class="search-form">
    <label class="screen-reader-text" for="s_822">Поиск: </label>
    <input type="text" value="" name="s" id="s_822" class="search-form__text">
    <button type="submit" id="searchsubmit_822" class="search-form__submit"></button>
</form></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3 style="text-align: center;"><span style="color: #053b19;">С Новым 2021 Годом!Здоровья и счастья Вам!</span><a href="https://narodreceptzdorov.ru/wp-content/uploads/2020/12/Ёлочка.jpg">
<img class="aligncenter size-full wp-image-9451" src="https://narodreceptzdorov.ru/wp-content/uploads/2020/12/Ёлочка.jpg" alt="" width="300" height="404" /></a></h3></div></div><div id="pages-2" class="widget widget_pages"><div class="widget-header">Страницы</div>
			<ul>
				<li class="page_item page-item-8918"><a href="https://narodreceptzdorov.ru/vse-zapisi-sajta">Все записи сайта</a></li>
<li class="page_item page-item-433"><a href="https://narodreceptzdorov.ru/gerpes-na-gube">Герпес на губе</a></li>
<li class="page_item page-item-3245"><a href="https://narodreceptzdorov.ru/informatsiya-i-predlozheniya">Информация и предложения</a></li>
<li class="page_item page-item-2"><a href="https://narodreceptzdorov.ru/">О сайте</a></li>
<li class="page_item page-item-3388"><a href="https://narodreceptzdorov.ru/obo-mne">Обо мне</a></li>
			</ul>

			</div><div id="wpshop_widget_articles-2" class="widget widget_wpshop_widget_articles"><div class="widget-header">Свежие записи</div><div class="widget-articles">
<div class="widget-article widget-article--compact">
        <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/svoi-lechebnye-kapli">Свои лечебные капли</a></div>

        
            </div>
</div>
<div class="widget-article widget-article--compact">
        <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasteniya/krasivye-i-poleznye-komnatnye-rastenija">Красивые и полезные комнатные растения</a></div>

        
            </div>
</div>
<div class="widget-article widget-article--compact">
        <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/travy-ot-nejrodermita">Травы от нейродермита</a></div>

        
            </div>
</div>
<div class="widget-article widget-article--compact">
        <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/istorii-iz-zhizni/istorii-izlechenija-ot-psoriaza">Истории излечения от псориаза</a></div>

        
            </div>
</div>
<div class="widget-article widget-article--compact">
        <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/gorlo-nos/sredstva-ot-hronicheskogo-tonzillita">Средства от хронического тонзиллита</a></div>

        
            </div>
</div>
<div class="widget-article widget-article--compact">
        <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/zhenskie-zabolevaniya/travki-dlja-zhenshhin">Травки для женщин</a></div>

        
            </div>
</div>
<div class="widget-article widget-article--compact">
        <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/zhenskie-zabolevaniya/predrakovoe-zabolevanie-vulvy">Предраковое заболевание вульвы</a></div>

        
            </div>
</div>
<div class="widget-article widget-article--compact">
        <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/rastenija-dlja-serdca-i-sosudov">Растения для сердца и сосудов</a></div>

        
            </div>
</div>
<div class="widget-article widget-article--compact">
        <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasteniya/chto-lechit-bereza">Что лечит береза</a></div>

        
            </div>
</div>
<div class="widget-article widget-article--compact">
        <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasteniya/sushenica-ili-zhabja-trava">Сушеница или жабья трава</a></div>

        
            </div>
</div></div></div><div id="categories-4" class="widget widget_categories"><div class="widget-header">Рубрики</div><form action="https://narodreceptzdorov.ru" method="get"><label class="screen-reader-text" for="cat">Рубрики</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="17">Болезни сосудов и сердца</option>
	<option class="level-0" value="9">Боль в суставах</option>
	<option class="level-0" value="11">боль в ушах</option>
	<option class="level-0" value="130">Бронхи, легкие</option>
	<option class="level-0" value="6">Главная</option>
	<option class="level-0" value="88">Глазные болезни</option>
	<option class="level-0" value="134">Головная боль</option>
	<option class="level-0" value="131">Горло, нос</option>
	<option class="level-0" value="27">Желудочно-кишечные заболевания</option>
	<option class="level-0" value="79">Женские заболевания</option>
	<option class="level-0" value="25">Заболевания кожи человека</option>
	<option class="level-0" value="216">Истории из жизни</option>
	<option class="level-0" value="19">Лечение печени народными методами</option>
	<option class="level-0" value="4">Мази, смеси, ванны</option>
	<option class="level-0" value="5">Настои, отвары, компрессы</option>
	<option class="level-0" value="136">Нервные болезни</option>
	<option class="level-0" value="112">Онкология</option>
	<option class="level-0" value="15">От гриппа и простуды</option>
	<option class="level-0" value="149">Разное</option>
	<option class="level-0" value="141">Растения</option>
	<option class="level-0" value="8">Советы на разные темы</option>
	<option class="level-0" value="122">Урологические заболевания</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-6" class="widget widget_archive"><div class="widget-header">Архивы</div>		<label class="screen-reader-text" for="archives-dropdown-6">Архивы</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://narodreceptzdorov.ru/2021/01'> Январь 2021 </option>
	<option value='https://narodreceptzdorov.ru/2020/12'> Декабрь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/11'> Ноябрь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/10'> Октябрь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/09'> Сентябрь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/08'> Август 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/07'> Июль 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/06'> Июнь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/05'> Май 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/04'> Апрель 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/03'> Март 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/02'> Февраль 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/01'> Январь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2019/12'> Декабрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/11'> Ноябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/10'> Октябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/09'> Сентябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/08'> Август 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/07'> Июль 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/06'> Июнь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/05'> Май 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/04'> Апрель 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/03'> Март 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/02'> Февраль 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/01'> Январь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2018/12'> Декабрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/11'> Ноябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/10'> Октябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/09'> Сентябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/08'> Август 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/07'> Июль 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/06'> Июнь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/05'> Май 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/04'> Апрель 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/03'> Март 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/02'> Февраль 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/01'> Январь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2017/12'> Декабрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/11'> Ноябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/10'> Октябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/09'> Сентябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/08'> Август 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/07'> Июль 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/06'> Июнь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/05'> Май 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/04'> Апрель 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/03'> Март 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/02'> Февраль 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/01'> Январь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2016/12'> Декабрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/11'> Ноябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/10'> Октябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/09'> Сентябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/08'> Август 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/07'> Июль 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/06'> Июнь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/05'> Май 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/04'> Апрель 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/03'> Март 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/02'> Февраль 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/01'> Январь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2015/12'> Декабрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/11'> Ноябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/10'> Октябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/09'> Сентябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/08'> Август 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/07'> Июль 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/06'> Июнь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/05'> Май 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/04'> Апрель 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/03'> Март 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/02'> Февраль 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/01'> Январь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2014/12'> Декабрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/11'> Ноябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/10'> Октябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/09'> Сентябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/08'> Август 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/07'> Июль 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/06'> Июнь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/05'> Май 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/04'> Апрель 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/03'> Март 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/02'> Февраль 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/01'> Январь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2013/12'> Декабрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/11'> Ноябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/10'> Октябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/09'> Сентябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/08'> Август 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/07'> Июль 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/06'> Июнь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/05'> Май 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/04'> Апрель 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/03'> Март 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/02'> Февраль 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/01'> Январь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2012/12'> Декабрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/11'> Ноябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/10'> Октябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/09'> Сентябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/08'> Август 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/07'> Июль 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/06'> Июнь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/05'> Май 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/04'> Апрель 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/03'> Март 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/02'> Февраль 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/01'> Январь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2011/12'> Декабрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/11'> Ноябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/10'> Октябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/09'> Сентябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/08'> Август 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
teasernet_blockid = 914058;
teasernet_padid = 122355;
</script>
<script type="text/javascript" src="//qhnwj.com/88b/3073/31/7.js"></script></div></div><div id="text-107" class="widget widget_text">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В подвале -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="6053487904"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div id="text-109" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
teasernet_blockid = 697391;
teasernet_padid = 122355;
</script>
<script type="text/javascript" src="//qhnwj.com/69a36/5770/44/60250e0c4.js"></script></div>
		</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex><script src="//static-login.sendpulse.com/apps/fc3/build/loader.js" sp-form-id="ebb0dfee5fee6ddaf94a11dc1c17aa700684f551dc0579233b1577d00c091f06"></script></noindex></div></div><div id="text-105" class="widget widget_text">			<div class="textwidget"><center><h3><span style="color: #008000;"><a style="color: #008000;" href="http://narodreceptzdorov.ru/wp-login.php?loggedout=true"><em>.</em></a></span></h3></center></div>
		</div>
    
</aside><!-- #secondary -->


	</div><!-- #content -->

    
    <div class="b-r--after-site-content container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Перед нижним меню и подвалом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="7103968748"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <div class="footer-navigation container">
        <div class="main-navigation-inner container">
            <div class="menu-%d0%bd%d0%b8%d0%b6%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="footer_menu" class="menu"><li id="menu-item-9121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9121"><a href="https://narodreceptzdorov.ru/category/glavnaya">Главная</a></li>
<li id="menu-item-9117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9117"><a href="https://narodreceptzdorov.ru/category/bolezni-sosudov-i-serdca">Болезни сосудов и сердца</a></li>
<li id="menu-item-9118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9118"><a href="https://narodreceptzdorov.ru/category/bol-v-sustavax">Боль в суставах</a></li>
<li id="menu-item-9119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9119"><a href="https://narodreceptzdorov.ru/category/bol-v-ushax">боль в ушах</a></li>
<li id="menu-item-9120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9120"><a href="https://narodreceptzdorov.ru/category/bronxi-legkie">Бронхи, легкие</a></li>
<li id="menu-item-9122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9122"><a href="https://narodreceptzdorov.ru/category/glavnaya/mazi-smesi-vanny">Мази, смеси, ванны</a></li>
<li id="menu-item-9123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9123"><a href="https://narodreceptzdorov.ru/category/glavnaya/nastoi-otvary-kompressi">Настои, отвары, компрессы</a></li>
<li id="menu-item-9124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9124"><a href="https://narodreceptzdorov.ru/category/glaznie-bolezni">Глазные болезни</a></li>
<li id="menu-item-9125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9125"><a href="https://narodreceptzdorov.ru/category/golovnaya-bol">Головная боль</a></li>
<li id="menu-item-9126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9126"><a href="https://narodreceptzdorov.ru/category/gorlo-nos">Горло, нос</a></li>
<li id="menu-item-9127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9127"><a href="https://narodreceptzdorov.ru/category/zheludochno-kishechnyie-zabolevaniya">Желудочно-кишечные заболевания</a></li>
<li id="menu-item-9128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9128"><a href="https://narodreceptzdorov.ru/category/zhenskie-zabolevaniya">Женские заболевания</a></li>
<li id="menu-item-9129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9129"><a href="https://narodreceptzdorov.ru/category/zabolevaniya-kozhi-cheloveka">Заболевания кожи человека</a></li>
<li id="menu-item-9130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9130"><a href="https://narodreceptzdorov.ru/category/istorii-iz-zhizni">Истории из жизни</a></li>
<li id="menu-item-9131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9131"><a href="https://narodreceptzdorov.ru/category/lechenie-pecheni-narodnimi-metodami">Лечение печени народными методами</a></li>
<li id="menu-item-9132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9132"><a href="https://narodreceptzdorov.ru/category/nervnyie-bolezni">Нервные болезни</a></li>
<li id="menu-item-9133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9133"><a href="https://narodreceptzdorov.ru/category/onkologiya">Онкология</a></li>
<li id="menu-item-9134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9134"><a href="https://narodreceptzdorov.ru/category/ot-grippa-i-prostudi">От гриппа и простуды</a></li>
<li id="menu-item-9136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9136"><a href="https://narodreceptzdorov.ru/category/rasteniya">Растения</a></li>
<li id="menu-item-9138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9138"><a href="https://narodreceptzdorov.ru/category/urologicheskie-zabolevaniya">Урологические заболевания</a></li>
<li id="menu-item-9135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9135"><a href="https://narodreceptzdorov.ru/category/rasnoe">Разное</a></li>
<li id="menu-item-9137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9137"><a href="https://narodreceptzdorov.ru/category/soveti-na-raznie-temi">Советы на разные темы</a></li>
</ul></div>        </div>
    </div>



    <footer class="site-footer container" itemscope itemtype="http://schema.org/WPFooter">
        <div class="site-footer-inner ">

            <div class="footer-info">
                © 2021 Народные рецепты здоровья
                
                                <!--noindex-->
                    <div class="footer-partner">
                        Лучшая адаптивная тема для сайта <span data-href="https://wpshop.ru/?partner=7068&utm_source=site_partner&utm_medium=7068&utm_campaign=narodreceptzdorov.ru" data-target="_blank" class="pseudo-link js-link">Root</span>                     </div>
                <!--/noindex-->
                            </div><!-- .site-info -->

            
            <div class="footer-counters"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=11503525&from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/11503525/3_1_CCD7AEFF_ACB78EFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="11503525" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(11503525, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/11503525" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 2602694,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=2602694" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter --></div>
        </div><!-- .site-footer-inner -->
    </footer><!-- .site-footer -->


            <button type="button" class="scrolltop js-scrolltop"></button>
    

</div><!-- #page -->


<div id="aioseo-admin"></div><div class="b-page_newyear">
    <div class="b-page__content">
        <i class="b-head-decor">
            <i class="b-head-decor__inner b-head-decor__inner_n1">
                <div class="b-ball b-ball_n1 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n2 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n3 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n4 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n5 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n6 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n7 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n8 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n9 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i1">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i2">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i3">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i4">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i5">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i6">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
            </i>
            <i class="b-head-decor__inner b-head-decor__inner_n2">
                <div class="b-ball b-ball_n1 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n2 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n3 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n4 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n5 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n6 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n7 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n8 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n9 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i1">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i2">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i3">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i4">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i5">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i6">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
            </i>
            <i class="b-head-decor__inner b-head-decor__inner_n3">
                <div class="b-ball b-ball_n1 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n2 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n3 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n4 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n5 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n6 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n7 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n8 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n9 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i1">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i2">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i3">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i4">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i5">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i6">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
            </i>
            <i class="b-head-decor__inner b-head-decor__inner_n4">
                <div class="b-ball b-ball_n1 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n2 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n3 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n4 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n5 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n6 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n7 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n8 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n9 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i1">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i2">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i3">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i4">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i5">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i6">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
            </i>
            <i class="b-head-decor__inner b-head-decor__inner_n5">
                <div class="b-ball b-ball_n1 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n2 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n3 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n4 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n5 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n6 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n7 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n8 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n9 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i1">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i2">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i3">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i4">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i5">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i6">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
            </i>
            <i class="b-head-decor__inner b-head-decor__inner_n6">
                <div class="b-ball b-ball_n1 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n2 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n3 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n4 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n5 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n6 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n7 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n8 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n9 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i1">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i2">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i3">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i4">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i5">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i6">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
            </i>
            <i class="b-head-decor__inner b-head-decor__inner_n7">
                <div class="b-ball b-ball_n1 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n2 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n3 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n4 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n5 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n6 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n7 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n8 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_n9 b-ball_bounce">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i1">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i2">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i3">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i4">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i5">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
                <div class="b-ball b-ball_i6">
                    <div class="b-ball__right"></div>
                    <div class="b-ball__i"></div>
                </div>
            </i>
        </i>
    </div>
</div>
<style>
        body {
        padding-top: 100px !important;
    }
    
    .b-page_newyear .b-head-decor {
        position: fixed !important;
    }
</style><link rel='stylesheet' id='xmas-decoration-style-css'  href='https://narodreceptzdorov.ru/wp-content/plugins/xmas-decoration/site/assets/css/additional.css?ver=5.6'  media='all' />
<script  src='https://narodreceptzdorov.ru/wp-content/themes/root/js/lightbox.js?ver=3.0.0' id='root-lightbox-js'></script>
<script type='text/javascript' id='root-scripts-js-extra'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_enabled":"1"};
var wps_ajax = {"url":"https:\/\/narodreceptzdorov.ru\/wp-admin\/admin-ajax.php","nonce":"f2a43d7e70"};
/* ]]> */
</script>
<script  src='https://narodreceptzdorov.ru/wp-content/themes/root/js/scripts.min.js?ver=3.0.0' id='root-scripts-js'></script>
<script  src='https://narodreceptzdorov.ru/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async"  src='https://narodreceptzdorov.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script  src='https://narodreceptzdorov.ru/wp-content/plugins/xmas-decoration/site/assets/js/yuiloader-dom-event.js?ver=5.6' id='xmas-decoration-yuiloader-js'></script>
<script  src='https://narodreceptzdorov.ru/wp-content/plugins/xmas-decoration/site/assets/js/holiday_bells.js?ver=5.6' id='xmas-decoration-holiday-bells-js'></script>


</body>
</html>