<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Фиточаи при сосудистых проблемах - Народные рецепты здоровья</title>
	<meta name="description" content="Рецепты сборов трав, из которых готовятся фиточаи при сосудистых проблемах: гипертонии, стенокардии, ишемической болезни сердца и т.д." />
	<link rel="canonical" href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/fitochai-pri-sosudistyh-problemah" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Фиточаи при сосудистых проблемах - Народные рецепты здоровья" />
	<meta property="og:description" content="Рецепты сборов трав, из которых готовятся фиточаи при сосудистых проблемах: гипертонии, стенокардии, ишемической болезни сердца и т.д." />
	<meta property="og:url" content="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/fitochai-pri-sosudistyh-problemah" />
	<meta property="og:site_name" content="Народные рецепты здоровья" />
	<meta property="article:published_time" content="2021-09-20T02:40:36+00:00" />
	<meta property="og:image" content="https://narodreceptzdorov.ru/wp-content/uploads/2021/09/Fitochai-pri-sosudistyh-problemah.jpg" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Владимир Федоров" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="2 минуты" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/narodreceptzdorov.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://narodreceptzdorov.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1'  media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=5.8.1'  media='all' />
<link rel='stylesheet' id='root-style-css'  href='https://narodreceptzdorov.ru/wp-content/themes/root/assets/css/style.min.css?ver=3.1.0'  media='all' />
<script  src='https://narodreceptzdorov.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script  src='https://narodreceptzdorov.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://narodreceptzdorov.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://narodreceptzdorov.ru/wp-json/wp/v2/posts/11741" /><link rel="alternate" type="application/json+oembed" href="https://narodreceptzdorov.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah" />
<link rel="alternate" type="text/xml+oembed" href="https://narodreceptzdorov.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah&#038;format=xml" />
<style>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</style><link rel="preload" href="https://narodreceptzdorov.ru/wp-content/themes/root/fonts/fontawesome-webfont.ttf" as="font" crossorigin><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f8f5; }
</style>
	    <link href='https://narodreceptzdorov.ru/wp-content/uploads/2020/09/favicon.jpg' rel='icon' type='image/jpg'/>

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/0d7f8b50f0f5250b79572cf658c60105_1.js" async></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56994677-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56994677-1');
</script>







</head>

<body class="post-template-default single single-post postid-11741 single-format-standard custom-background ">



<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Перейти к контенту</a>

    
    
<header id="masthead" class="site-header container" itemscope itemtype="http://schema.org/WPHeader">
    <div class="site-header-inner ">
        <div class="site-branding">
            <div class="site-logotype"><a href="https://narodreceptzdorov.ru/"><img src="https://narodreceptzdorov.ru/wp-content/uploads/2020/01/logotip-2.jpg" width="250" height="197" alt="Народные рецепты здоровья"></a></div>
                            <div class="site-branding-container">

                    <div class="site-title"><a href="https://narodreceptzdorov.ru/">Народные рецепты здоровья</a></div>
                                            <p class="site-description">Целебные свойства трав используются испокон веков. На этом сайте вы найдете рецепты их приготовления и применения.</p>
                    
                </div>
                    </div><!-- .site-branding -->

        
        
        
        
        <div class="mob-hamburger"><span></span></div>

                    <div class="mob-search">
<form role="search" method="get" id="searchform_4929" action="https://narodreceptzdorov.ru/" class="search-form">
    <label class="screen-reader-text" for="s_4929">Поиск: </label>
    <input type="text" value="" name="s" id="s_4929" class="search-form__text">
    <button type="submit" id="searchsubmit_4929" class="search-form__submit"></button>
</form></div>
            </div><!--.site-header-inner-->
</header><!-- #masthead -->
    
    
    
    <nav id="site-navigation" class="main-navigation container" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="main-navigation-inner ">
            <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="header_menu" class="menu"><li id="menu-item-9139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9139"><a href="https://narodreceptzdorov.ru/">О сайте</a></li>
<li id="menu-item-9113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9113"><a href="https://narodreceptzdorov.ru/vse-zapisi-sajta">Все записи сайта</a></li>
<li id="menu-item-9115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9115"><a href="https://narodreceptzdorov.ru/informatsiya-i-predlozheniya">Информация и предложения</a></li>
<li id="menu-item-9116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9116"><a href="https://narodreceptzdorov.ru/gerpes-na-gube">Герпес на губе</a></li>
<li id="menu-item-9114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9114"><a href="https://narodreceptzdorov.ru/obo-mne">Обо мне</a></li>
</ul></div>        </div><!--.main-navigation-inner-->
    </nav><!-- #site-navigation -->

    

    
    
	<div id="content" class="site-content container">

        

<div itemscope itemtype="http://schema.org/Article">

    
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

            <div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://narodreceptzdorov.ru/" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="0"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://narodreceptzdorov.ru/category/bolezni-sosudov-i-serdca" itemprop="item"><span itemprop="name">Болезни сосудов и сердца</span></a><meta itemprop="position" content="1"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item breadcrumb_last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Фиточаи при сосудистых проблемах</span><meta itemprop="position" content="2"></span></div>
			
<article id="post-11741" class="post-11741 post type-post status-publish format-standard  category-bolezni-sosudov-i-serdca tag-lekarstvo-iz-trav">

    
        <header class="entry-header">
                                            <h1 class="entry-title" itemprop="headline">Фиточаи при сосудистых проблемах</h1>                            
            
                            <div class="entry-meta"><span class="entry-date"><span class="entry-label">Опубликовано:</span> <time itemprop="datePublished" datetime="2021-09-20">20 сентября 2021</time></span><span class="entry-category"><span class="hidden-xs">Рубрика:</span> <a href="https://narodreceptzdorov.ru/category/bolezni-sosudov-i-serdca" itemprop="articleSection">Болезни сосудов и сердца</a></span><span class="entry-author"><span class="hidden-xs">Автор:</span> <span itemprop="author">Владимир Федоров</span></span><span class="b-share b-share--small">


<span class="b-share__ico b-share__vk js-share-link" data-uri="https://vk.com/share.php?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah"></span>


<span class="b-share__ico b-share__fb js-share-link" data-uri="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah"></span>


<span class="b-share__ico b-share__tw js-share-link" data-uri="https://twitter.com/share?text=%D0%A4%D0%B8%D1%82%D0%BE%D1%87%D0%B0%D0%B8+%D0%BF%D1%80%D0%B8+%D1%81%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D1%81%D1%82%D1%8B%D1%85+%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%D1%85&url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah"></span>


<span class="b-share__ico b-share__ok js-share-link" data-uri="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&service=odnoklassniki&st.shareUrl=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah"></span>


<span class="b-share__ico b-share__whatsapp js-share-link js-share-link-no-window" data-uri="whatsapp://send?text=%D0%A4%D0%B8%D1%82%D0%BE%D1%87%D0%B0%D0%B8+%D0%BF%D1%80%D0%B8+%D1%81%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D1%81%D1%82%D1%8B%D1%85+%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%D1%85%20https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah"></span>


<span class="b-share__ico b-share__viber js-share-link js-share-link-no-window" data-uri="viber://forward?text=%D0%A4%D0%B8%D1%82%D0%BE%D1%87%D0%B0%D0%B8+%D0%BF%D1%80%D0%B8+%D1%81%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D1%81%D1%82%D1%8B%D1%85+%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%D1%85%20https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah"></span>


<span class="b-share__ico b-share__telegram js-share-link js-share-link-no-window" data-uri="https://t.me/share/url?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah&text=%D0%A4%D0%B8%D1%82%D0%BE%D1%87%D0%B0%D0%B8+%D0%BF%D1%80%D0%B8+%D1%81%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D1%81%D1%82%D1%8B%D1%85+%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%D1%85"></span>

</span></div><!-- .entry-meta -->                    </header><!-- .entry-header -->


                    <div class="page-separator"></div>
        
    
	<div class="entry-content" itemprop="articleBody">
		<div class="b-r b-r--before-article"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верхний блок -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="3395999541"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h2><span style="color: #045935;">Фиточаи при сосудистых проблемах</span></h2>
<p><em><span style="color: #054b5e;"><a href="https://narodreceptzdorov.ru/wp-content/uploads/2021/09/Fitochai-pri-sosudistyh-problemah.jpg"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" loading="lazy" class="alignleft size-full wp-image-11742" src="https://narodreceptzdorov.ru/wp-content/uploads/2021/09/Fitochai-pri-sosudistyh-problemah.jpg" alt="фиточаи при сосудистых проблемах" width="280" height="347" /><meta itemprop="width" content="280"><meta itemprop="height" content="347"></span></a>Хочу вам предложить несколько рецептов травяных сборов. Из них вы будете готовить фиточаи при сосудистых проблемах, если, конечно, они у вас есть. А также приведу сборы, из которых вы будете готовить фиточаи с целью профилактики. Вы их будете пить просто для удовольствия и одновременно снизите риск возникновения сосудистых заболеваний. Все компоненты, входящие в состав сборов, &#8212; высушенные, измельченные.</span></em></p>
<h3><span style="color: #045935;">При каких заболеваниях пить и что нужно заваривать</span></h3>
<p><em><span style="color: #054b5e;"><strong><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/kak-sochetat-travy-i-lekarstva-ot-davlenija">Гипертония</a>:</strong> пять частей травы донника; четыре части травы пустырника; три &#8212; травы спорыша; одну &#8212; семян укропа.</span></em></p>
<p><em><span style="color: #054b5e;"><strong>Стенокардия:</strong> трава пустырника, мелиссы, сушеницы топяной; шишки хмеля; корень валерианы; цветки липы; семена кориандра. Берем все в равных частях.</span></em></p>
<p><em><span style="color: #054b5e;"><strong>Ишемическая болезнь сердца:</strong> плоды боярышника; кукурузные рыльца; трава шалфея, бессмертника, донника; листья брусники и крапивы двудомной; корень одуванчика. Всего поровну(по весу).</span></em></p>
<p><em><span style="color: #054b5e;"><strong>Для восстановления после инсульта, шум в ушах:</strong> цветки календулы; листья подорожника, грецкого ореха, земляники; листья и цветки тысячелистника; трава зверобоя, репешка аптечного и очанки лекарственной. В равных частях.</span></em></p>
<p><em><span style="color: #054b5e;"><strong>При варикозе и тромбофлебите:</strong> цветки бессмертника(четыре части); кора крушины, лист березы и брусники(две части); одна часть травы тысячелистника.</span></em></p>
<p><em><span style="color: #054b5e;"><strong>Атеросклероз:</strong> плоды боярышника; цветки ромашки аптечной; трава мяты лекарственной и мелиссы. Берем в равных частях.</span></em></p>
<h4><span style="color: #045935;">Готовим все фиточаи одинаково</span></h4>
<p><em><span style="color: #054b5e;">Залейте кипятком ст. ложку сбора, полчаса держите на кипящей водяной бане, процедите. Если нет противопоказаний(аллергия, диабет), можно пить с медом.</span></em><br />
<em><span style="color: #054b5e;">Количество кипятка для заваривания: от стакана до литра. Вам решать, за сколько приемов в день вы выпьете это количество чая.</span></em></p>
<h5><span style="color: #045935;">Для профилактики, если у вас нет особых проблем со здоровьем</span></h5>
<p><em><span style="color: #054b5e;">1. Пейте по утрам чай тонизирующий: цветки клевера; листья земляники; ягоды лимонника; корень дягиля; трава лаванды. Все нужно взять в равных частях.</span></em></p>
<p><em><span style="color: #054b5e;">2. Вечером &#8212; успокаивающий чай: листья малины; иван-чай; трава зверобоя, мяты перечной, первоцвета, мелиссы; цветки ромашки; листья вишни; шишки хмеля.</span></em></p>
<p><em><span style="color: #054b5e;">3. Ранней весной и зимой полезно пить поливитаминные настои: плоды шиповника, барбариса, рябины, облепихи; листья крапивы, малины, ежевики, черной смородины.</span></em></p><div class="b-r b-r--after-article"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="4042409419"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!-- .entry-content -->
</article><!-- #post-## -->





<div class="entry-footer">
            <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
    
                
    <a href="https://narodreceptzdorov.ru/tag/lekarstvo-iz-trav" class="entry-meta__tag">лекарство из трав</a> 
    </div>



    <div class="b-share b-share--post">
                    <div class="b-share__title">Понравилась статья? Поделитесь с друзьями:</div>
        
                


<span class="b-share__ico b-share__vk js-share-link" data-uri="https://vk.com/share.php?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah"></span>


<span class="b-share__ico b-share__fb js-share-link" data-uri="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah"></span>


<span class="b-share__ico b-share__tw js-share-link" data-uri="https://twitter.com/share?text=%D0%A4%D0%B8%D1%82%D0%BE%D1%87%D0%B0%D0%B8+%D0%BF%D1%80%D0%B8+%D1%81%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D1%81%D1%82%D1%8B%D1%85+%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%D1%85&url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah"></span>


<span class="b-share__ico b-share__ok js-share-link" data-uri="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&service=odnoklassniki&st.shareUrl=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah"></span>


<span class="b-share__ico b-share__whatsapp js-share-link js-share-link-no-window" data-uri="whatsapp://send?text=%D0%A4%D0%B8%D1%82%D0%BE%D1%87%D0%B0%D0%B8+%D0%BF%D1%80%D0%B8+%D1%81%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D1%81%D1%82%D1%8B%D1%85+%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%D1%85%20https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah"></span>


<span class="b-share__ico b-share__viber js-share-link js-share-link-no-window" data-uri="viber://forward?text=%D0%A4%D0%B8%D1%82%D0%BE%D1%87%D0%B0%D0%B8+%D0%BF%D1%80%D0%B8+%D1%81%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D1%81%D1%82%D1%8B%D1%85+%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%D1%85%20https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah"></span>


<span class="b-share__ico b-share__telegram js-share-link js-share-link-no-window" data-uri="https://t.me/share/url?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fbolezni-sosudov-i-serdca%2Ffitochai-pri-sosudistyh-problemah&text=%D0%A4%D0%B8%D1%82%D0%BE%D1%87%D0%B0%D0%B8+%D0%BF%D1%80%D0%B8+%D1%81%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D1%81%D1%82%D1%8B%D1%85+%D0%BF%D1%80%D0%BE%D0%B1%D0%BB%D0%B5%D0%BC%D0%B0%D1%85"></span>

            </div>



<div class="b-related"><div class="b-related__header"><span>Возможно для вас и здесь есть нужное</span></div><div class="b-related__items">
<div id="post-11741" class="post-card post-card-related post-11741 post type-post status-publish format-standard  category-bolezni-sosudov-i-serdca tag-lekarstvo-iz-trav">
    <div class="post-card__image"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/fitochai-pri-sosudistyh-problemah"><div class="thumb-wide"></div><div class="entry-meta"><span class="entry-category"><span>Болезни сосудов и сердца</span></span><span class="entry-meta__info"><span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span></span></div></a></div><header class="entry-header"><div class="entry-title"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/fitochai-pri-sosudistyh-problemah">Фиточаи при сосудистых проблемах</a></div></header><div class="post-card__content">Фиточаи при сосудистых проблемах Хочу вам предложить несколько рецептов травяных сборов. Из них вы</div>
</div>
<div id="post-9481" class="post-card post-card-related post-9481 post type-post status-publish format-standard  category-bolezni-sosudov-i-serdca tag-zabolevaniya-serdtsa-i-sosudov">
    <div class="post-card__image"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/med-polezen-dlja-sosudov"><div class="thumb-wide"></div><div class="entry-meta"><span class="entry-category"><span>Болезни сосудов и сердца</span></span><span class="entry-meta__info"><span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span></span></div></a></div><header class="entry-header"><div class="entry-title"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/med-polezen-dlja-sosudov">Мед полезен для сосудов</a></div></header><div class="post-card__content">Натуральный мед полезен для сосудов Да, только натуральный мед полезен для сосудов, а не</div>
</div>
<div id="post-9404" class="post-card post-card-related post-9404 post type-post status-publish format-standard  category-bolezni-sosudov-i-serdca tag-zabolevaniya-serdtsa-i-sosudov">
    <div class="post-card__image"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/rastenija-dlja-serdca-i-sosudov"><div class="thumb-wide"></div><div class="entry-meta"><span class="entry-category"><span>Болезни сосудов и сердца</span></span><span class="entry-meta__info"><span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span></span></div></a></div><header class="entry-header"><div class="entry-title"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/rastenija-dlja-serdca-i-sosudov">Растения для сердца и сосудов</a></div></header><div class="post-card__content">Растения для оздоровления сердца и сосудов Эти растения для сердца и сосудов, приведенные в</div>
</div>
<div id="post-8628" class="post-card post-card-related post-8628 post type-post status-publish format-standard  category-bolezni-sosudov-i-serdca tag-nizkij-gemoglobin-chto-delat">
    <div class="post-card__image"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/sredstva-dlja-povyshenija-gemoglobina"><div class="thumb-wide"></div><div class="entry-meta"><span class="entry-category"><span>Болезни сосудов и сердца</span></span><span class="entry-meta__info"><span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span></span></div></a></div><header class="entry-header"><div class="entry-title"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/sredstva-dlja-povyshenija-gemoglobina">Средства для повышения гемоглобина</a></div></header><div class="post-card__content">Домашние средства для повышения гемоглобина Средства для повышения гемоглобина избавят вас от серьезных проблем</div>
</div>
<div id="post-8488" class="post-card post-card-related post-8488 post type-post status-publish format-standard  category-bolezni-sosudov-i-serdca tag-bolezni-sosudov-i-serdca tag-lekarstvo-iz-rastenij">
    <div class="post-card__image"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/jeffektivnye-rastenija-ot-ateroskleroza"><div class="thumb-wide"></div><div class="entry-meta"><span class="entry-category"><span>Болезни сосудов и сердца</span></span><span class="entry-meta__info"><span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 2</span></span></div></a></div><header class="entry-header"><div class="entry-title"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/jeffektivnye-rastenija-ot-ateroskleroza">Эффективные растения от атеросклероза</a></div></header><div class="post-card__content">Самые эффективные растения от атеросклероза &nbsp; Атеросклероз &#8212; опасное заболевание. Опасно оно тем, что</div>
</div>
<div id="post-8484" class="post-card post-card-related post-8484 post type-post status-publish format-standard  category-bolezni-sosudov-i-serdca tag-gustaja-krov">
    <div class="post-card__image"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/kak-izbezhat-tromboza"><div class="thumb-wide"></div><div class="entry-meta"><span class="entry-category"><span>Болезни сосудов и сердца</span></span><span class="entry-meta__info"><span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span></span></div></a></div><header class="entry-header"><div class="entry-title"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/kak-izbezhat-tromboza">Как избежать тромбоза</a></div></header><div class="post-card__content">Как избежать тромбоза сосудов Эта статья будет полезной людям с повышенной свертываемостью крови. Ведь</div>
</div></div></div>

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/fitochai-pri-sosudistyh-problemah" content="Фиточаи при сосудистых проблемах">
<meta itemprop="dateModified" content="2021-09-20">
<meta itemprop="datePublished" content="2021-09-20T02:40:36+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display: none;"><img itemprop="url image" src="https://narodreceptzdorov.ru/wp-content/uploads/2020/01/logotip-2.jpg" alt="Народные рецепты здоровья"></div><meta itemprop="name" content="Народные рецепты здоровья"><meta itemprop="telephone" content="Народные рецепты здоровья"><meta itemprop="address" content="https://narodreceptzdorov.ru"></div>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bolezni-sosudov-i-serdca/fitochai-pri-sosudistyh-problemah#respond" style="display:none;">Отменить ответ</a></small></div><form action="https://narodreceptzdorov.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245"  required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100"  required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="comment-smiles js-comment-smiles"><img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/wink.png" alt=";-)"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/neutral.png" alt=":|"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/mad.png" alt=":x"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/twisted.png" alt=":twisted:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/smile.png" alt=":smile:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/eek.png" alt=":shock:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/sad.png" alt=":sad:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/rolleyes.png" alt=":roll:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/razz.png" alt=":razz:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/redface.png" alt=":oops:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/surprised.png" alt=":o"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/mrgreen.png" alt=":mrgreen:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/lol.png" alt=":lol:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/idea.png" alt=":idea:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/biggrin.png" alt=":grin:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/evil.png" alt=":evil:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/cry.png" alt=":cry:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/cool.png" alt=":cool:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/arrow.png" alt=":arrow:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/confused.png" alt=":???:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/question.png" alt=":?:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/exclaim.png" alt=":!:"> </div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='11741' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="613ec22680" /></p><input type="hidden" id="ak_js" name="ak_js" value="128"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Этот сайт использует Akismet для борьбы со спамом. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Узнайте, как обрабатываются ваши данные комментариев</a>.</p>
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->

</div><!-- micro -->



<aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar">

    
	<div id="search-7" class="widget widget_search">
<form role="search" method="get" id="searchform_6265" action="https://narodreceptzdorov.ru/" class="search-form">
    <label class="screen-reader-text" for="s_6265">Поиск: </label>
    <input type="text" value="" name="s" id="s_6265" class="search-form__text">
    <button type="submit" id="searchsubmit_6265" class="search-form__submit"></button>
</form></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex><script src="//static-login.sendpulse.com/apps/fc3/build/loader.js" sp-form-id="ebb0dfee5fee6ddaf94a11dc1c17aa700684f551dc0579233b1577d00c091f06"></script></noindex></div></div><div id="pages-2" class="widget widget_pages"><div class="widget-header">Страницы</div>
			<ul>
				<li class="page_item page-item-8918"><a href="https://narodreceptzdorov.ru/vse-zapisi-sajta">Все записи сайта</a></li>
<li class="page_item page-item-433"><a href="https://narodreceptzdorov.ru/gerpes-na-gube">Герпес на губе</a></li>
<li class="page_item page-item-3245"><a href="https://narodreceptzdorov.ru/informatsiya-i-predlozheniya">Информация и предложения</a></li>
<li class="page_item page-item-2"><a href="https://narodreceptzdorov.ru/">О сайте</a></li>
<li class="page_item page-item-3388"><a href="https://narodreceptzdorov.ru/obo-mne">Обо мне</a></li>
			</ul>

			</div><div id="wpshop_widget_articles-2" class="widget widget_wpshop_widget_articles"><div class="widget-header">Свежие записи</div><div class="widget-articles">
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/gribok-problema-delikatnaja">Грибок &#8212; проблема деликатная</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/gorlo-nos/chtoby-gajmorit-ne-vernulsja">Чтобы гайморит не вернулся</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasteniya/olha-celebnye-svojstva">Ольха-целебные свойства</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/zheludochno-kishechnyie-zabolevaniya/ot-kruglyh-glistov-u-detej">От круглых глистов у детей</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/supy-pomogut-pohudet">Супы помогут похудеть</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasteniya/kogda-rastenija-protivopokazany">Когда растения противопоказаны</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/onkologiya/kak-lekari-lechili-rak">Как лекари лечили рак</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasnoe/ledency-ot-kashlja-gotovim-sami">Леденцы от кашля готовим сами</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasnoe/recepty-ot-raznyh-boljachek">Рецепты от разных болячек</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/travy-posle-koronavirusa">Травы после коронавируса</a></div>

        
        
            </div>
</div></div></div><div id="categories-4" class="widget widget_categories"><div class="widget-header">Рубрики</div><form action="https://narodreceptzdorov.ru" method="get"><label class="screen-reader-text" for="cat">Рубрики</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="17">Болезни сосудов и сердца</option>
	<option class="level-0" value="9">Боль в суставах</option>
	<option class="level-0" value="11">боль в ушах</option>
	<option class="level-0" value="130">Бронхи, легкие</option>
	<option class="level-0" value="6">Главная</option>
	<option class="level-0" value="88">Глазные болезни</option>
	<option class="level-0" value="134">Головная боль</option>
	<option class="level-0" value="131">Горло, нос</option>
	<option class="level-0" value="27">Желудочно-кишечные заболевания</option>
	<option class="level-0" value="79">Женские заболевания</option>
	<option class="level-0" value="25">Заболевания кожи человека</option>
	<option class="level-0" value="216">Истории из жизни</option>
	<option class="level-0" value="19">Лечение печени народными методами</option>
	<option class="level-0" value="4">Мази, смеси, ванны</option>
	<option class="level-0" value="5">Настои, отвары, компрессы</option>
	<option class="level-0" value="136">Нервные болезни</option>
	<option class="level-0" value="112">Онкология</option>
	<option class="level-0" value="15">От гриппа и простуды</option>
	<option class="level-0" value="149">Разное</option>
	<option class="level-0" value="141">Растения</option>
	<option class="level-0" value="8">Советы на разные темы</option>
	<option class="level-0" value="122">Урологические заболевания</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-6" class="widget widget_archive"><div class="widget-header">Архивы</div>		<label class="screen-reader-text" for="archives-dropdown-6">Архивы</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://narodreceptzdorov.ru/2021/09'> Сентябрь 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/08'> Август 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/07'> Июль 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/06'> Июнь 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/05'> Май 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/04'> Апрель 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/03'> Март 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/02'> Февраль 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/01'> Январь 2021 </option>
	<option value='https://narodreceptzdorov.ru/2020/12'> Декабрь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/11'> Ноябрь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/10'> Октябрь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/09'> Сентябрь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/08'> Август 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/07'> Июль 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/06'> Июнь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/05'> Май 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/04'> Апрель 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/03'> Март 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/02'> Февраль 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/01'> Январь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2019/12'> Декабрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/11'> Ноябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/10'> Октябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/09'> Сентябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/08'> Август 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/07'> Июль 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/06'> Июнь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/05'> Май 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/04'> Апрель 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/03'> Март 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/02'> Февраль 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/01'> Январь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2018/12'> Декабрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/11'> Ноябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/10'> Октябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/09'> Сентябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/08'> Август 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/07'> Июль 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/06'> Июнь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/05'> Май 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/04'> Апрель 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/03'> Март 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/02'> Февраль 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/01'> Январь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2017/12'> Декабрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/11'> Ноябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/10'> Октябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/09'> Сентябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/08'> Август 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/07'> Июль 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/06'> Июнь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/05'> Май 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/04'> Апрель 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/03'> Март 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/02'> Февраль 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/01'> Январь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2016/12'> Декабрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/11'> Ноябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/10'> Октябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/09'> Сентябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/08'> Август 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/07'> Июль 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/06'> Июнь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/05'> Май 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/04'> Апрель 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/03'> Март 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/02'> Февраль 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/01'> Январь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2015/12'> Декабрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/11'> Ноябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/10'> Октябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/09'> Сентябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/08'> Август 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/07'> Июль 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/06'> Июнь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/05'> Май 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/04'> Апрель 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/03'> Март 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/02'> Февраль 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/01'> Январь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2014/12'> Декабрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/11'> Ноябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/10'> Октябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/09'> Сентябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/08'> Август 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/07'> Июль 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/06'> Июнь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/05'> Май 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/04'> Апрель 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/03'> Март 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/02'> Февраль 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/01'> Январь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2013/12'> Декабрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/11'> Ноябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/10'> Октябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/09'> Сентябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/08'> Август 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/07'> Июль 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/06'> Июнь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/05'> Май 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/04'> Апрель 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/03'> Март 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/02'> Февраль 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/01'> Январь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2012/12'> Декабрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/11'> Ноябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/10'> Октябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/09'> Сентябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/08'> Август 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/07'> Июль 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/06'> Июнь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/05'> Май 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/04'> Апрель 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/03'> Март 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/02'> Февраль 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/01'> Январь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2011/12'> Декабрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/11'> Ноябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/10'> Октябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/09'> Сентябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/08'> Август 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В подвале -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="6053487904"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
teasernet_blockid = 697391;
teasernet_padid = 122355;
</script>
<script type="text/javascript" src="//qhnwj.com/69a36/5770/44/60250e0c4.js"></script></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><h3><span style="color: #008000;"><a style="color: #008000;" href="http://narodreceptzdorov.ru/wp-login.php?loggedout=true"><em>.</em></a></span></h3></center></div></div>
    
</aside><!-- #secondary -->


	</div><!-- #content -->

    
    <div class="b-r b-r--after-site-content container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Перед нижним меню и подвалом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="7103968748"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <div class="footer-navigation container" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="main-navigation-inner container">
            <div class="menu-%d0%bd%d0%b8%d0%b6%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="footer_menu" class="menu"><li id="menu-item-9121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9121"><a href="https://narodreceptzdorov.ru/category/glavnaya">Главная</a></li>
<li id="menu-item-9117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9117"><a href="https://narodreceptzdorov.ru/category/bolezni-sosudov-i-serdca">Болезни сосудов и сердца</a></li>
<li id="menu-item-9118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9118"><a href="https://narodreceptzdorov.ru/category/bol-v-sustavax">Боль в суставах</a></li>
<li id="menu-item-9119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9119"><a href="https://narodreceptzdorov.ru/category/bol-v-ushax">боль в ушах</a></li>
<li id="menu-item-9120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9120"><a href="https://narodreceptzdorov.ru/category/bronxi-legkie">Бронхи, легкие</a></li>
<li id="menu-item-9122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9122"><a href="https://narodreceptzdorov.ru/category/glavnaya/mazi-smesi-vanny">Мази, смеси, ванны</a></li>
<li id="menu-item-9123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9123"><a href="https://narodreceptzdorov.ru/category/glavnaya/nastoi-otvary-kompressi">Настои, отвары, компрессы</a></li>
<li id="menu-item-9124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9124"><a href="https://narodreceptzdorov.ru/category/glaznie-bolezni">Глазные болезни</a></li>
<li id="menu-item-9125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9125"><a href="https://narodreceptzdorov.ru/category/golovnaya-bol">Головная боль</a></li>
<li id="menu-item-9126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9126"><a href="https://narodreceptzdorov.ru/category/gorlo-nos">Горло, нос</a></li>
<li id="menu-item-9127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9127"><a href="https://narodreceptzdorov.ru/category/zheludochno-kishechnyie-zabolevaniya">Желудочно-кишечные заболевания</a></li>
<li id="menu-item-9128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9128"><a href="https://narodreceptzdorov.ru/category/zhenskie-zabolevaniya">Женские заболевания</a></li>
<li id="menu-item-9129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9129"><a href="https://narodreceptzdorov.ru/category/zabolevaniya-kozhi-cheloveka">Заболевания кожи человека</a></li>
<li id="menu-item-9130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9130"><a href="https://narodreceptzdorov.ru/category/istorii-iz-zhizni">Истории из жизни</a></li>
<li id="menu-item-9131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9131"><a href="https://narodreceptzdorov.ru/category/lechenie-pecheni-narodnimi-metodami">Лечение печени народными методами</a></li>
<li id="menu-item-9132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9132"><a href="https://narodreceptzdorov.ru/category/nervnyie-bolezni">Нервные болезни</a></li>
<li id="menu-item-9133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9133"><a href="https://narodreceptzdorov.ru/category/onkologiya">Онкология</a></li>
<li id="menu-item-9134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9134"><a href="https://narodreceptzdorov.ru/category/ot-grippa-i-prostudi">От гриппа и простуды</a></li>
<li id="menu-item-9136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9136"><a href="https://narodreceptzdorov.ru/category/rasteniya">Растения</a></li>
<li id="menu-item-9138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9138"><a href="https://narodreceptzdorov.ru/category/urologicheskie-zabolevaniya">Урологические заболевания</a></li>
<li id="menu-item-9135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9135"><a href="https://narodreceptzdorov.ru/category/rasnoe">Разное</a></li>
<li id="menu-item-9137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9137"><a href="https://narodreceptzdorov.ru/category/soveti-na-raznie-temi">Советы на разные темы</a></li>
</ul></div>        </div>
    </div>



    <footer id="site-footer" class="site-footer container " itemscope itemtype="http://schema.org/WPFooter">
        <div class="site-footer-inner ">

            
            <div class="footer-bottom">
                <div class="footer-info">
                    © 2021 Народные рецепты здоровья
                    
                                            <!--noindex-->
                        <div class="footer-partner">
                            Лучшая адаптивная тема для сайта <span data-href="https://wpshop.ru/?partner=7068&utm_source=site_partner&utm_medium=7068&utm_campaign=narodreceptzdorov.ru" data-target="_blank" class="pseudo-link js-link">Root</span>                         </div>
                        <!--/noindex-->
                                    </div><!-- .site-info -->

                
                <div class="footer-counters"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=11503525&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/11503525/3_1_CCD7AEFF_ACB78EFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="11503525" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(11503525, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/11503525" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 2602694,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=2602694" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter --></div>            </div>
        </div><!-- .site-footer-inner -->
    </footer><!-- .site-footer -->


            <button type="button" class="scrolltop js-scrolltop"></button>
    

</div><!-- #page -->


<script  src='https://narodreceptzdorov.ru/wp-content/themes/root/assets/js/plugins/lightbox.min.js?ver=3.1.0' id='root-lightbox-js'></script>
<script type='text/javascript' id='root-scripts-js-extra'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_enabled":"1"};
var wps_ajax = {"url":"https:\/\/narodreceptzdorov.ru\/wp-admin\/admin-ajax.php","nonce":"2d91197e7d"};
/* ]]> */
</script>
<script  src='https://narodreceptzdorov.ru/wp-content/themes/root/assets/js/scripts.min.js?ver=3.1.0' id='root-scripts-js'></script>
<script  src='https://narodreceptzdorov.ru/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script defer  src='https://narodreceptzdorov.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>


</body>
</html>