<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Если замучила перхоть | Народные рецепты здоровья</title>

<!-- All in One SEO Pack 3.3.4 от Michael Torbert из Semper Fi Web Design[148,210] -->
<meta name="description"  content="Простые и недорогие средства для избавления от перхоти и зуда" />

<meta name="keywords"  content="перхоти,зуд,сухой кожи,кожу головы,зеленую глину" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://narodreceptzdorov.ru/#person","url":"https://narodreceptzdorov.ru/","name":"\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0424\u0435\u0434\u043e\u0440\u043e\u0432","sameAs":[],"image":{"@type":"ImageObject","@id":"https://narodreceptzdorov.ru/#personlogo","url":"https://secure.gravatar.com/avatar/3e114afb7bb4d180cbd893f0e53f3fdb?s=96&d=mm&r=g","width":96,"height":96,"caption":"\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0424\u0435\u0434\u043e\u0440\u043e\u0432"},"logo":{"@id":"https://narodreceptzdorov.ru/#personlogo"}},{"@type":"WebSite","@id":"https://narodreceptzdorov.ru/#website","url":"https://narodreceptzdorov.ru/","name":"\u041d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u0440\u0435\u0446\u0435\u043f\u0442\u044b \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044f","publisher":{"@id":"https://narodreceptzdorov.ru/#person"}},{"@type":"WebPage","@id":"https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/esli-zamuchila-perhot#webpage","url":"https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/esli-zamuchila-perhot","inLanguage":"ru-RU","name":"\u0415\u0441\u043b\u0438 \u0437\u0430\u043c\u0443\u0447\u0438\u043b\u0430 \u043f\u0435\u0440\u0445\u043e\u0442\u044c","isPartOf":{"@id":"https://narodreceptzdorov.ru/#website"},"datePublished":"2019-12-28T03:18:02+00:00","dateModified":"2019-12-28T03:18:02+00:00","description":"\u041f\u0440\u043e\u0441\u0442\u044b\u0435 \u0438 \u043d\u0435\u0434\u043e\u0440\u043e\u0433\u0438\u0435 \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430 \u0434\u043b\u044f \u0438\u0437\u0431\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u043e\u0442 \u043f\u0435\u0440\u0445\u043e\u0442\u0438 \u0438 \u0437\u0443\u0434\u0430"},{"@type":"Article","@id":"https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/esli-zamuchila-perhot#article","isPartOf":{"@id":"https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/esli-zamuchila-perhot#webpage"},"author":{"@id":"https://narodreceptzdorov.ru/author/admin-sedoi#author"},"headline":"\u0415\u0441\u043b\u0438 \u0437\u0430\u043c\u0443\u0447\u0438\u043b\u0430 \u043f\u0435\u0440\u0445\u043e\u0442\u044c","datePublished":"2019-12-28T03:18:02+00:00","dateModified":"2019-12-28T03:18:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/esli-zamuchila-perhot#webpage"},"publisher":{"@id":"https://narodreceptzdorov.ru/#person"},"articleSection":"\u0417\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u043d\u0438\u044f \u043a\u043e\u0436\u0438 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430, \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u043d\u0438\u044f \u043a\u043e\u0436\u0438 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430","image":{"@type":"ImageObject","@id":"https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/esli-zamuchila-perhot#primaryimage","url":"https://secure.gravatar.com/avatar/3e114afb7bb4d180cbd893f0e53f3fdb?s=96&d=mm&r=g","width":96,"height":96,"caption":"\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0424\u0435\u0434\u043e\u0440\u043e\u0432"}},{"@type":"Person","@id":"https://narodreceptzdorov.ru/author/admin-sedoi#author","name":"\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0424\u0435\u0434\u043e\u0440\u043e\u0432","sameAs":[],"image":{"@type":"ImageObject","@id":"https://narodreceptzdorov.ru/#personlogo","url":"https://secure.gravatar.com/avatar/3e114afb7bb4d180cbd893f0e53f3fdb?s=96&d=mm&r=g","width":96,"height":96,"caption":"\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0424\u0435\u0434\u043e\u0440\u043e\u0432"}}]}</script>
<link rel="canonical" href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/esli-zamuchila-perhot" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/narodreceptzdorov.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://narodreceptzdorov.ru/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2'  media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://narodreceptzdorov.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2'  media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700&#038;subset=cyrillic&#038;ver=5.3.2'  media='all' />
<link rel='stylesheet' id='root-style-css'  href='https://narodreceptzdorov.ru/wp-content/themes/root/css/style.min.css?ver=2.4.1'  media='all' />
<script  src='https://narodreceptzdorov.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script  src='https://narodreceptzdorov.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"https:\/\/narodreceptzdorov.ru\/wp-admin\/admin-ajax.php","nonce":"b15d930463"};
/* ]]> */
</script>
<script  src='https://narodreceptzdorov.ru/wp-content/plugins/adsense-click-fraud-monitoring/js/checkclicks.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"https:\/\/narodreceptzdorov.ru\/wp-admin\/admin-ajax.php","nonce":"971cadc657"};
/* ]]> */
</script>
<script  src='https://narodreceptzdorov.ru/wp-content/plugins/adsense-click-fraud-monitoring/js/updateclicks.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"5.166.76.6","clickcount":"2","bannedperiod":"1","preurl":"https:\/\/narodreceptzdorov.ru\/wp-content\/plugins\/adsense-click-fraud-monitoring\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/zabolevaniya-kozhi-cheloveka\/esli-zamuchila-perhot"};
/* ]]> */
</script>
<script  src='https://narodreceptzdorov.ru/wp-content/plugins/adsense-click-fraud-monitoring/js/check_min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://narodreceptzdorov.ru/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://narodreceptzdorov.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot" />
<link rel="alternate" type="text/xml+oembed" href="https://narodreceptzdorov.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot&#038;format=xml" />

<script type="text/javascript"> sitePath = "https://narodreceptzdorov.ru/wp-content/plugins/happy-new-year/"; </script>
<script type="text/javascript" src="https://narodreceptzdorov.ru/wp-content/plugins/happy-new-year/jquery.js"></script>
<script type="text/javascript" src="https://narodreceptzdorov.ru/wp-content/plugins/happy-new-year/newyear.js"></script>
<script type="text/javascript" src="https://narodreceptzdorov.ru/wp-content/plugins/happy-new-year/snow.js"></script>

	<!-- Happy New Year Plugin Start -->
	
	<style type="text/css">
		<!--
		.govde { width:100%;}
		.solust { width:272px; height:283px; position:fixed; top:0; left:0; background:url('https://narodreceptzdorov.ru/wp-content/plugins/happy-new-year/leftimg.png') no-repeat top left; z-index:1; }
		.sagust { width:281px; height:268px; position:fixed; top:0; right:0; background:url('https://narodreceptzdorov.ru/wp-content/plugins/happy-new-year/rightimg.png') no-repeat top left; z-index:1; }
		.orta { display:block; width:500px; height:201px; position:fixed; top:0px; left:50%; margin-left:-250px; background:url('https://narodreceptzdorov.ru/wp-content/plugins/happy-new-year/centerimg.png') no-repeat top left; z-index:70; overflow:hidden; cursor:pointer; }
		.orta span { display:block; width:100%; font-family:'Lobster Two'; text-align:center; }
		.orta .day { font-size:26px; font-weight:bold; color:#383131; padding-top:10px; }
		.orta .time { font-size:37px; font-weight:400; color:#d21027; padding-top:15px; }
		.red { color:#c43042; font-weight:bold; text-decoration:none; }
		-->
	</style>
	
	<div class="govde">
        <div onmouseover="document.getElementById('beep-one').play()" onMouseOut="document.getElementById('beep-one').pause()" alt="Happy New Year" border="0" usemap="#happynewyear" class="solust"></div>
        <div onmouseover="document.getElementById('beep-one').play()" onMouseOut="document.getElementById('beep-one').pause()" alt="Happy New Year" border="0" usemap="#happynewyear" class="sagust"></div>
        <div onmouseover="document.getElementById('beep-one').play()" onMouseOut="document.getElementById('beep-one').pause()" alt="Happy New Year" border="0" usemap="#happynewyear" id="cntdwn" class="orta"></div>
    </div>
	
    <script type="text/javascript" language="javascript">
    // <![CDATA[
        TargetDate = "01/01/2017 00:00 AM";
        BackColor = "transparent";
        ForeColor = "navy";
        CountActive = true;
        CountStepper = -1;
        LeadingZero = true;
        DisplayFormat = '<span class="day">До Нового года %%D%% дней</span> <span class="time">%%H%%:%%M%%:%%S%%</span>';
        FinishMessage = '<span class="red">Друзья! С Новым 2020 Годом!</span> <span class="red">Пусть счастье и достаток войдут в ваш дом!</span>';
        // ]]>
    </script>
    <script type="text/javascript" src="https://narodreceptzdorov.ru/wp-content/plugins/happy-new-year/time.js"></script>
	
	
	<audio style="display:none;" id="beep-one" controls="controls" preload="auto">
		<source src="https://narodreceptzdorov.ru/wp-content/plugins/happy-new-year/happynewyear.mp3"></source>
	</audio>
	
<!-- Happy New Year Plugin End -->

<style>@media (min-width: 768px) {.site-header { padding-top: 10px; }}@media (min-width: 768px) {.site-header { padding-bottom: 17px; }}.site-navigation-fixed { position: fixed; display: none; top: 0; z-index: 9999; } .admin-bar .site-navigation-fixed { top: 32px; }@media (max-width: 991px) { .mob-search {display: block; margin-bottom: 25px;} }.scrolltop { background-color: #474747;}.scrolltop:after { color: #b485e2;}.scrolltop { width: 50px;}.scrolltop { height: 50px;}.scrolltop:after { content: "\f176"; }body { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.site-title, .site-title a { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.site-description { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .entry-image__title h1, .entry-title, .entry-title a { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link{ font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }@media (min-width: 576px) { body { font-size: 16px;} }@media (min-width: 576px) { .site-title, .site-title a { font-size: 28px;} }@media (min-width: 576px) { .site-description { font-size: 16px;} }@media (min-width: 576px) { .main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link { font-size: 16px;} }@media (min-width: 576px) { body { line-height: 1.5;} }@media (min-width: 576px) { .site-title, .site-title a { line-height: 1.1;} }@media (min-width: 576px) { .main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link { line-height: 1.5;} }.mob-hamburger span, .card-slider__category span, .card-slider-container .swiper-pagination-bullet-active, .page-separator, .pagination .current, .pagination a.page-numbers:hover, .entry-content ul > li:before, .entry-content ul:not([class])>li:before, .taxonomy-description ul:not([class])>li:before, .btn, .comment-respond .form-submit input, .contact-form .contact_submit, .page-links__item { background-color: #6ea376;}.spoiler-box, .entry-content ol li:before, .entry-content ol:not([class]) li:before, .taxonomy-description ol:not([class]) li:before, .mob-hamburger, .inp:focus, .search-form__text:focus, .entry-content blockquote { border-color: #6ea376;}.entry-content blockquote:before, .spoiler-box__title:after, .sidebar-navigation .menu-item-has-children:after, .star-rating--score-5:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(3), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(4), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(5), .star-rating-item.hover { color: #6ea376;}body { color: #7c0b7b;}a, .spanlink, .comment-reply-link, .pseudo-link, .root-pseudo-link { color: #0b4f4a;}a:hover, a:focus, a:active, .spanlink:hover, .comment-reply-link:hover, .pseudo-link:hover { color: #e66212;}.site-header { background-color: #ffffff;}.site-title, .site-title a { color: #117540;}.site-description, .site-description a { color: #460549;}.main-navigation, .footer-navigation, .main-navigation ul li .sub-menu, .footer-navigation ul li .sub-menu { background-color: #3c8978;}.main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link { color: #ffffff;}.site-footer { background-color: #ffffff;}@media (min-width: 768px) {.site-header { background-repeat: no-repeat; }}@media (min-width: 768px) {.site-header { background-position: center center; }}</style><script>var fixed_main_menu = 'yes';</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f8f5; }
</style>
	    <link href='https://narodreceptzdorov.ru/wp-content/uploads/2019/12/favicon.jpg' rel='icon' type='image/jpg'/>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56994677-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56994677-1');
</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/0d7f8b50f0f5250b79572cf658c60105_1.js" async></script></head>

<body class="post-template-default single single-post postid-8739 single-format-standard custom-background ">



<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Перейти к контенту</a>

    
    
<header id="masthead" class="site-header container" itemscope itemtype="http://schema.org/WPHeader">
    <div class="site-header-inner ">
        <div class="site-branding">
            <div class="site-logotype"><a href="https://narodreceptzdorov.ru/"><img src="https://narodreceptzdorov.ru/wp-content/uploads/2019/12/logotip.jpg" alt="Народные рецепты здоровья"></a></div>
                            <div class="site-branding-container">

                    <div class="site-title"><a href="https://narodreceptzdorov.ru/">Народные рецепты здоровья</a></div>
                                            <p class="site-description">Целебные свойства трав используются испокон веков. На этом сайте вы найдете рецепты их приготовления и применения.</p>
                    
                </div>
                    </div><!-- .site-branding -->

        
        
        
        
        <div class="mob-hamburger"><span></span></div>

                    <div class="mob-search">
<form role="search" method="get" id="searchform_2826" action="https://narodreceptzdorov.ru/" class="search-form">
    <label class="screen-reader-text" for="s_2826">Поиск: </label>
    <input type="text" value="" name="s" id="s_2826" class="search-form__text">
    <button type="submit" id="searchsubmit_2826" class="search-form__submit"></button>
</form></div>
            </div><!--.site-header-inner-->
</header><!-- #masthead -->
    
    
    
    <nav id="site-navigation" class="main-navigation container">
        <div class="main-navigation-inner ">
            <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="header_menu" class="menu"><li id="menu-item-8652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8652"><a href="https://narodreceptzdorov.ru/obo-mne">Обо мне</a></li>
<li id="menu-item-8653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8653"><a href="https://narodreceptzdorov.ru/informatsiya-i-predlozheniya">Информация и предложения</a></li>
<li id="menu-item-8654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8654"><a href="https://narodreceptzdorov.ru/vse-zapisi">Все записи</a></li>
<li id="menu-item-8655" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8655"><a href="https://narodreceptzdorov.ru/poslednie-zapisi">Последние записи</a></li>
<li id="menu-item-8656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8656"><a href="https://narodreceptzdorov.ru/gerpes-na-gube">Герпес на губе</a></li>
<li id="menu-item-8657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8657"><a href="https://narodreceptzdorov.ru/">О сайте</a></li>
</ul></div>        </div><!--.main-navigation-inner-->
    </nav><!-- #site-navigation -->

    

    
    
	<div id="content" class="site-content container">

        

<div itemscope itemtype="http://schema.org/Article">

    
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

            <div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://narodreceptzdorov.ru/" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="0"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://narodreceptzdorov.ru/category/zabolevaniya-kozhi-cheloveka" itemprop="item"><span itemprop="name">Заболевания кожи человека</span></a><meta itemprop="position" content="1"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item breadcrumb_last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Если замучила перхоть</span><meta itemprop="position" content="2"></span></div>
			
<article id="post-8739" class="post-8739 post type-post status-publish format-standard  category-zabolevaniya-kozhi-cheloveka tag-zabolevaniya-kozhi-cheloveka-2">

    
        <header class="entry-header">
                                            <h1 class="entry-title" itemprop="headline">Если замучила перхоть</h1>                            
            
                            <div class="entry-meta">
                    <span class="entry-date"><time itemprop="datePublished" datetime="2019-12-28">28 декабря 2019</time></span><span class="entry-category"><span class="hidden-xs">Рубрика:</span> <a href="https://narodreceptzdorov.ru/category/zabolevaniya-kozhi-cheloveka" itemprop="articleSection">Заболевания кожи человека</a></span><span class="entry-author"><span class="hidden-xs">Автор:</span> <span itemprop="author">Владимир Федоров</span></span><span class="b-share b-share--small">


<span class="b-share__ico b-share__vk js-share-link" data-uri="https://vk.com/share.php?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot"></span>


<span class="b-share__ico b-share__fb js-share-link" data-uri="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot"></span>


<span class="b-share__ico b-share__tw js-share-link" data-uri="https://twitter.com/share?text=%D0%95%D1%81%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BC%D1%83%D1%87%D0%B8%D0%BB%D0%B0+%D0%BF%D0%B5%D1%80%D1%85%D0%BE%D1%82%D1%8C&url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot"></span>


<span class="b-share__ico b-share__ok js-share-link" data-uri="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&service=odnoklassniki&st.shareUrl=https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot"></span>


<span class="b-share__ico b-share__whatsapp js-share-link js-share-link-no-window" data-uri="whatsapp://send?text=%D0%95%D1%81%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BC%D1%83%D1%87%D0%B8%D0%BB%D0%B0+%D0%BF%D0%B5%D1%80%D1%85%D0%BE%D1%82%D1%8C%20https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot"></span>


<span class="b-share__ico b-share__viber js-share-link js-share-link-no-window" data-uri="viber://forward?text=%D0%95%D1%81%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BC%D1%83%D1%87%D0%B8%D0%BB%D0%B0+%D0%BF%D0%B5%D1%80%D1%85%D0%BE%D1%82%D1%8C%20https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot"></span>


<span class="b-share__ico b-share__telegram js-share-link js-share-link-no-window" data-uri="https://telegram.me/share/url?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot&text=%D0%95%D1%81%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BC%D1%83%D1%87%D0%B8%D0%BB%D0%B0+%D0%BF%D0%B5%D1%80%D1%85%D0%BE%D1%82%D1%8C"></span>

</span>                </div><!-- .entry-meta -->
                    </header><!-- .entry-header -->


                                    <div class="page-separator"></div>
                    
    
	<div class="entry-content" itemprop="articleBody">
		<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верхний блок -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="3395999541"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p><h2><span style="color: #4a0707;">Если замучила перхоть и зуд</span></h2>
<p><span style="color: #9e0985;">С наступающим Новым 2020 Годом, уважаемые читатели! </span></p>
<figure id="attachment_8740" aria-describedby="caption-attachment-8740" style="width: 320px" class="wp-caption alignleft"><a href="https://narodreceptzdorov.ru/wp-content/uploads/2019/12/Esli-zamuchila-perhot.jpg"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="size-full wp-image-8740" src="https://narodreceptzdorov.ru/wp-content/uploads/2019/12/Esli-zamuchila-perhot.jpg" alt="Перхоть и зуд" width="320" height="321" srcset="https://narodreceptzdorov.ru/wp-content/uploads/2019/12/Esli-zamuchila-perhot.jpg 320w, https://narodreceptzdorov.ru/wp-content/uploads/2019/12/Esli-zamuchila-perhot-150x150.jpg 150w" sizes="(max-width: 320px) 100vw, 320px" /><meta itemprop="width" content="320"><meta itemprop="height" content="321"></span></a><figcaption id="caption-attachment-8740" class="wp-caption-text"><span style="color: #4a0707;">Если замучила перхоть</span></figcaption></figure>
<p><em><span style="color: #012e27;">В канун такого праздника не хочется думать о недугах, но, к сожалению, они нас и в праздники могут донимать.</span></em><br />
<em><span style="color: #012e27;">Итак, поговорим о неприятности, которая знакома многим &#8212; о перхоти. Мало того, что перхоть на одежде вызывает у окружающих брезгливость, так еще и зуд неимоверный донимает.</span></em><br />
<em><span style="color: #012e27;">Появляется она по двум причинам &#8212; из-за повышенного салообразования и сухой кожи. А чаще всего вызывают образование перхоти косметические средства: пенка, шампунь, лак. Если заметили, что в ее появлении виноват шампунь, поменяйте на более мягкий. Если из-за средств для укладки волос, откажитесь от них. Значит эти средства раздражают кожу, отсюда и перхоть, и зуд. Но даже после отказа от раздражителя кожи, проблема может оставаться и с ней придется бороться. Предлагаю простые средства, к тому же довольно недорогие, для избавления от перхоти.</span></em></p>
<h3><span style="color: #4a0707;">Рецепты средств от перхоти и зуда</span></h3>
<p><em><span style="color: #012e27;">1. Это средство особенно подходит людям, у кого волосы жирные:</span></em><br />
<em><span style="color: #012e27;">взбейте в пену белок <a href="https://narodreceptzdorov.ru/glavnaya/mazi-smesi-vanny/jaichnaja-maz">яйца</a>, затем добавьте желток и хорошо перемешайте. Вымойте голову и на чистые волосы нанесите смесь, тщательно вотрите в кожу головы. Через 30 минут смойте теплой водой.</span></em>
<p><em><span style="color: #012e27;">2. Купите в аптеке косметическую зеленую глину. Одну-две ст.ложки зеленой глины смешайте с малым количеством воды и вотрите в чистые волосы и кожу головы. Через пятнадцать минут смойте глину и помойте голову. Делайте так после каждого мытья.</span></em></p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="6163684062"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><em><span style="color: #012e27;">3. Натирайте кожу головы(перед каждым мытьем головы) ломтиком лимона в течение пяти минут. Потом голову вымойте.</span></em></p>
<p><em><span style="color: #012e27;">4. Возьмите по три ст.ложки травы хвоща, <a href="https://narodreceptzdorov.ru/glavnaya/nastoi-otvary-kompressi/krapiva-esh-i-lechis" target="_blank" rel="noopener noreferrer">крапивы</a>, ромашки, залейте литром воды, поставьте на плиту и пять минут варите. Снимите, дайте остыть и после мытья волос ополосните их этим травяным отваром. Можно готовить отвар из одной из этих трав, но из их смеси лучше. Применяйте отвар один-два раза в неделю.</span></em></p>
<p><em><span style="color: #012e27;">5. Четверть стакана оливкового масла вотрите в кожу головы(для улучшения отшелушивания можно добавить в масло немного мелкой соли). Через десять минут вымойте голову шампунем(мягким) без бальзама. Данную процедуру проводите два-три раза в неделю.</span></em></p>
<p><em><span style="color: #012e27;">6. Один-два раза в неделю на один час наносите на мокрые волосы натуральный йогурт, затем смойте теплой водой и вымойте голову мягким шампунем.</span></em></p>
<p><em><span style="color: #012e27;">После того, как перхоть исчезнет, чтобы не допустить повторного ее появления, повторяйте процедуры один раз в семь-десять дней.</span></em></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="4042409419"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<noindex><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,surfingbird"></div></noindex></p>	</div><!-- .entry-content -->
</article><!-- #post-## -->





<div class="entry-footer">
            <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
    
                
    <a href="https://narodreceptzdorov.ru/tag/zabolevaniya-kozhi-cheloveka-2" class="entry-meta__tag">заболевания кожи человека</a> 
    </div>



    <div class="b-share b-share--post">
                    <div class="b-share__title">Понравилась статья? Поделитесь с друзьями:</div>
        
                


<span class="b-share__ico b-share__vk js-share-link" data-uri="https://vk.com/share.php?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot"></span>


<span class="b-share__ico b-share__fb js-share-link" data-uri="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot"></span>


<span class="b-share__ico b-share__tw js-share-link" data-uri="https://twitter.com/share?text=%D0%95%D1%81%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BC%D1%83%D1%87%D0%B8%D0%BB%D0%B0+%D0%BF%D0%B5%D1%80%D1%85%D0%BE%D1%82%D1%8C&url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot"></span>


<span class="b-share__ico b-share__ok js-share-link" data-uri="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&service=odnoklassniki&st.shareUrl=https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot"></span>


<span class="b-share__ico b-share__whatsapp js-share-link js-share-link-no-window" data-uri="whatsapp://send?text=%D0%95%D1%81%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BC%D1%83%D1%87%D0%B8%D0%BB%D0%B0+%D0%BF%D0%B5%D1%80%D1%85%D0%BE%D1%82%D1%8C%20https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot"></span>


<span class="b-share__ico b-share__viber js-share-link js-share-link-no-window" data-uri="viber://forward?text=%D0%95%D1%81%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BC%D1%83%D1%87%D0%B8%D0%BB%D0%B0+%D0%BF%D0%B5%D1%80%D1%85%D0%BE%D1%82%D1%8C%20https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot"></span>


<span class="b-share__ico b-share__telegram js-share-link js-share-link-no-window" data-uri="https://telegram.me/share/url?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fzabolevaniya-kozhi-cheloveka%2Fesli-zamuchila-perhot&text=%D0%95%D1%81%D0%BB%D0%B8+%D0%B7%D0%B0%D0%BC%D1%83%D1%87%D0%B8%D0%BB%D0%B0+%D0%BF%D0%B5%D1%80%D1%85%D0%BE%D1%82%D1%8C"></span>

            </div>




        <div class="b-related">
                        <div class="b-related__header"><span>Возможно для вас и здесь есть нужное</span></div>
                        <div class="b-related__items">

                
                    
<div id="post-8679" class="post-card post-8679 post type-post status-publish format-standard  category-zabolevaniya-kozhi-cheloveka tag-zabolevaniya-kozhi-cheloveka-2">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/pojavilas-shipica">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Заболевания кожи человека</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/pojavilas-shipica" rel="bookmark" >Появилась шипица</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Появилась шипица на подошве Если вы почувствовали боль в подошве, то скорее всего у	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-8242" class="post-card post-8242 post type-post status-publish format-standard  category-zabolevaniya-kozhi-cheloveka tag-zabolevaniya-kozhi-cheloveka-2">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/mne-pomoglo-pri-psoriaze">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Заболевания кожи человека</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/mne-pomoglo-pri-psoriaze" rel="bookmark" >Мне помогло при псориазе</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Мне помогло при псориазе простое средство &#171;Зовут меня Алексей, работаю водителем уже двадцать лет.	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-6602" class="post-card post-6602 post type-post status-publish format-standard  category-zabolevaniya-kozhi-cheloveka tag-zabolevaniya-kozhi-cheloveka-2">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/pri-gnojnom-vospalenii-kozhi">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Заболевания кожи человека</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 2</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/pri-gnojnom-vospalenii-kozhi" rel="bookmark" >При гнойном воспалении кожи</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Добрый день, уважаемые читатели! Гнойное воспаление или абсцесс кожи &#8212; скопление гноя. Над гнойником,	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-6303" class="post-card post-6303 post type-post status-publish format-standard  category-zabolevaniya-kozhi-cheloveka tag-narodnyie-retseptyi">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/chtoby-ranka-zazhila-bystree">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Заболевания кожи человека</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/chtoby-ranka-zazhila-bystree" rel="bookmark" >Чтобы ранка зажила быстрее</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Добрый день, уважаемые читатели! Что поможет заживить ранку быстрее? Если вы порезались или чем-то	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-6261" class="post-card post-6261 post type-post status-publish format-standard  category-zabolevaniya-kozhi-cheloveka tag-zabolevaniya-kozhi-cheloveka-2">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/kak-uskorit-sozrevanie-furunkulov">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Заболевания кожи человека</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/kak-uskorit-sozrevanie-furunkulov" rel="bookmark" >Как ускорить созревание фурункулов</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Доброго здоровья, друзья! Что поможет ускорить созревание фурункулов. Два дня назад получил письмо от	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-6259" class="post-card post-6259 post type-post status-publish format-standard  category-zabolevaniya-kozhi-cheloveka tag-zabolevaniya-kozhi-cheloveka-2">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/pri-suhoj-i-moknushhej-jekzeme">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Заболевания кожи человека</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/pri-suhoj-i-moknushhej-jekzeme" rel="bookmark" >При сухой и мокнущей экземе</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Рецепты лечения сухой и мокнущей экземы. Об этом неприятном заболевании кожи я уже писал	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
            </div>
                    </div>

        

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/esli-zamuchila-perhot" content="Если замучила перхоть">
<meta itemprop="dateModified" content="2019-12-28">
<meta itemprop="datePublished" content="2019-12-28T03:18:02+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display: none;"><img itemprop="url image" src="https://narodreceptzdorov.ru/wp-content/uploads/2019/12/logotip.jpg" alt="Народные рецепты здоровья"></div><meta itemprop="name" content="Народные рецепты здоровья"><meta itemprop="telephone" content="Народные рецепты здоровья"><meta itemprop="address" content="https://narodreceptzdorov.ru"></div>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zabolevaniya-kozhi-cheloveka/esli-zamuchila-perhot#respond" style="display:none;">Отменить ответ</a></small></div><form action="https://narodreceptzdorov.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245"  required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100"  required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="comment-smiles js-comment-smiles"><img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/wink.png" alt=";-)"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/neutral.png" alt=":|"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/mad.png" alt=":x"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/twisted.png" alt=":twisted:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/smile.png" alt=":smile:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/eek.png" alt=":shock:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/sad.png" alt=":sad:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/rolleyes.png" alt=":roll:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/razz.png" alt=":razz:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/redface.png" alt=":oops:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/surprised.png" alt=":o"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/mrgreen.png" alt=":mrgreen:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/lol.png" alt=":lol:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/idea.png" alt=":idea:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/biggrin.png" alt=":grin:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/evil.png" alt=":evil:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/cry.png" alt=":cry:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/cool.png" alt=":cool:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/arrow.png" alt=":arrow:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/confused.png" alt=":???:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/question.png" alt=":?:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/exclaim.png" alt=":!:"> </div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='8739' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c555eb3c6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Этот сайт использует Akismet для борьбы со спамом. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Узнайте как обрабатываются ваши данные комментариев</a>.</p>
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->

</div><!-- micro -->



<aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar">

    
	<div id="search-7" class="widget widget_search">
<form role="search" method="get" id="searchform_3338" action="https://narodreceptzdorov.ru/" class="search-form">
    <label class="screen-reader-text" for="s_3338">Поиск: </label>
    <input type="text" value="" name="s" id="s_3338" class="search-form__text">
    <button type="submit" id="searchsubmit_3338" class="search-form__submit"></button>
</form></div><div id="text-106" class="widget widget_text">			<div class="textwidget"><noindex><script src="//static-login.sendpulse.com/apps/fc3/build/loader.js" sp-form-id="ebb0dfee5fee6ddaf94a11dc1c17aa700684f551dc0579233b1577d00c091f06"></script></noindex></div>
		</div><div id="pages-2" class="widget widget_pages"><div class="widget-header">Страницы</div>		<ul>
			<li class="page_item page-item-2318"><a href="https://narodreceptzdorov.ru/vse-zapisi">Все записи</a></li>
<li class="page_item page-item-433"><a href="https://narodreceptzdorov.ru/gerpes-na-gube">Герпес на губе</a></li>
<li class="page_item page-item-3245"><a href="https://narodreceptzdorov.ru/informatsiya-i-predlozheniya">Информация и предложения</a></li>
<li class="page_item page-item-2"><a href="https://narodreceptzdorov.ru/">О сайте</a></li>
<li class="page_item page-item-3388"><a href="https://narodreceptzdorov.ru/obo-mne">Обо мне</a></li>
<li class="page_item page-item-438 current_page_parent"><a href="https://narodreceptzdorov.ru/poslednie-zapisi">Последние записи</a></li>
		</ul>
			</div><div id="wpshop_articles-3" class="widget widget_wpshop_articles"><div class="widget-header">Свежие статьи</div>

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/istorii-iz-zhizni/ot-starenija-i-raka">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/istorii-iz-zhizni/ot-starenija-i-raka">От старения и рака</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/rasteniya/fialka-sobachja">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasteniya/fialka-sobachja">Фиалка собачья</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/pojavilas-shipica">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/pojavilas-shipica">Появилась шипица</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/rasnoe/otvety-na-voprosy-o-zdorove">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasnoe/otvety-na-voprosy-o-zdorove">Ответы на вопросы о здоровье</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/urologicheskie-zabolevaniya/sredstva-ot-cistita-u-muzhchin">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/urologicheskie-zabolevaniya/sredstva-ot-cistita-u-muzhchin">Средства от цистита у мужчин</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/bol-v-sustavax/sredstvo-pri-rastjazhenii-svjazok">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/bol-v-sustavax/sredstvo-pri-rastjazhenii-svjazok">Средство при растяжении связок</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/sredstva-dlja-povyshenija-gemoglobina">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/bolezni-sosudov-i-serdca/sredstva-dlja-povyshenija-gemoglobina">Средства для повышения гемоглобина</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/urologicheskie-zabolevaniya/uretrit-u-muzhchin-i-zhenshhin">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/urologicheskie-zabolevaniya/uretrit-u-muzhchin-i-zhenshhin">Уретрит у мужчин и женщин</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/bronxi-legkie/sredstva-lechenija-traheita">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/bronxi-legkie/sredstva-lechenija-traheita">Средства лечения трахеита</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/lechenie-pecheni-narodnimi-metodami/sredstva-pri-zhirovom-gepatoze-pecheni">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/lechenie-pecheni-narodnimi-metodami/sredstva-pri-zhirovom-gepatoze-pecheni">Средства при жировом гепатозе печени</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/istorii-iz-zhizni/izbavilas-ot-jekzemy">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/istorii-iz-zhizni/izbavilas-ot-jekzemy">Избавилась от экземы</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/boremsja-s-diabetom">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/boremsja-s-diabetom">Боремся с диабетом</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/dieta-na-grushah">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/dieta-na-grushah">Диета на грушах</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/rasteniya/lekarstvo-iz-kljukvy">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasteniya/lekarstvo-iz-kljukvy">Лекарство из клюквы</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/rasteniya/jasen-i-vjaz">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasteniya/jasen-i-vjaz">Ясень и вяз</a></div>
                    </div>
                </div>

            


            </div><div id="categories-4" class="widget widget_categories"><div class="widget-header">Рубрики</div><form action="https://narodreceptzdorov.ru" method="get"><label class="screen-reader-text" for="cat">Рубрики</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="17">Болезни сосудов и сердца</option>
	<option class="level-0" value="9">Боль в суставах</option>
	<option class="level-0" value="11">боль в ушах</option>
	<option class="level-0" value="130">Бронхи, легкие</option>
	<option class="level-0" value="6">Главная</option>
	<option class="level-0" value="88">Глазные болезни</option>
	<option class="level-0" value="134">Головная боль</option>
	<option class="level-0" value="131">Горло, нос</option>
	<option class="level-0" value="27">Желудочно-кишечные заболевания</option>
	<option class="level-0" value="79">Женские заболевания</option>
	<option class="level-0" value="25">Заболевания кожи человека</option>
	<option class="level-0" value="216">Истории из жизни</option>
	<option class="level-0" value="19">Лечение печени народными методами</option>
	<option class="level-0" value="4">Мази, смеси, ванны</option>
	<option class="level-0" value="5">Настои, отвары, компрессы</option>
	<option class="level-0" value="136">Нервные болезни</option>
	<option class="level-0" value="112">Онкология</option>
	<option class="level-0" value="15">От гриппа и простуды</option>
	<option class="level-0" value="149">Разное</option>
	<option class="level-0" value="141">Растения</option>
	<option class="level-0" value="8">Советы на разные темы</option>
	<option class="level-0" value="122">Урологические заболевания</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-6" class="widget widget_archive"><div class="widget-header">Архивы</div>		<label class="screen-reader-text" for="archives-dropdown-6">Архивы</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://narodreceptzdorov.ru/2019/12'> Декабрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/11'> Ноябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/10'> Октябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/09'> Сентябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/08'> Август 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/07'> Июль 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/06'> Июнь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/05'> Май 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/04'> Апрель 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/03'> Март 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/02'> Февраль 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/01'> Январь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2018/12'> Декабрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/11'> Ноябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/10'> Октябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/09'> Сентябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/08'> Август 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/07'> Июль 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/06'> Июнь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/05'> Май 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/04'> Апрель 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/03'> Март 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/02'> Февраль 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/01'> Январь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2017/12'> Декабрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/11'> Ноябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/10'> Октябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/09'> Сентябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/08'> Август 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/07'> Июль 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/06'> Июнь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/05'> Май 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/04'> Апрель 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/03'> Март 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/02'> Февраль 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/01'> Январь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2016/12'> Декабрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/11'> Ноябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/10'> Октябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/09'> Сентябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/08'> Август 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/07'> Июль 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/06'> Июнь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/05'> Май 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/04'> Апрель 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/03'> Март 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/02'> Февраль 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/01'> Январь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2015/12'> Декабрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/11'> Ноябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/10'> Октябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/09'> Сентябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/08'> Август 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/07'> Июль 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/06'> Июнь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/05'> Май 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/04'> Апрель 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/03'> Март 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/02'> Февраль 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/01'> Январь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2014/12'> Декабрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/11'> Ноябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/10'> Октябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/09'> Сентябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/08'> Август 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/07'> Июль 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/06'> Июнь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/05'> Май 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/04'> Апрель 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/03'> Март 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/02'> Февраль 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/01'> Январь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2013/12'> Декабрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/11'> Ноябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/10'> Октябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/09'> Сентябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/08'> Август 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/07'> Июль 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/06'> Июнь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/05'> Май 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/04'> Апрель 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/03'> Март 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/02'> Февраль 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/01'> Январь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2012/12'> Декабрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/11'> Ноябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/10'> Октябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/09'> Сентябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/08'> Август 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/07'> Июль 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/06'> Июнь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/05'> Май 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/04'> Апрель 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/03'> Март 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/02'> Февраль 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/01'> Январь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2011/12'> Декабрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/11'> Ноябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/10'> Октябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/09'> Сентябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/08'> Август 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="text-108" class="widget widget_text">			<div class="textwidget"><noindex><script type="text/javascript">
teasernet_blockid = 874954;
teasernet_padid = 122355;
</script>
<script type="text/javascript" src="//zrcir.com/97yef3dff1/4f813.js"></script></noindex></div>
		</div><div id="text-107" class="widget widget_text">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В подвале -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="6053487904"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div id="text-109" class="widget widget_text">			<div class="textwidget"><noindex><script type="text/javascript">
teasernet_blockid = 697391;
teasernet_padid = 122355;
</script>
<script type="text/javascript" src="//zrcir.com/90u6cf7f93c54ae5/6b8.js"></script></noindex></div>
		</div><div id="text-105" class="widget widget_text">			<div class="textwidget"><center><h3><span style="color: #008000;"><a style="color: #008000;" href="http://narodreceptzdorov.ru/wp-login.php?loggedout=true"><em>.</em></a></span></h3></center></div>
		</div>
    
</aside><!-- #secondary -->


	</div><!-- #content -->

    
    
        <div class="footer-navigation container">
        <div class="main-navigation-inner container">
            <div class="menu-%d0%bd%d0%b8%d0%b6%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="footer_menu" class="menu"><li id="menu-item-8669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8669"><a href="https://narodreceptzdorov.ru/vse-zapisi">Все записи</a></li>
<li id="menu-item-8670" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8670"><a href="https://narodreceptzdorov.ru/poslednie-zapisi">Последние записи</a></li>
</ul></div>        </div>
    </div>



    <footer class="site-footer container" itemscope itemtype="http://schema.org/WPFooter">
        <div class="site-footer-inner ">

            <div class="footer-info">
                © 2019 Народные рецепты здоровья
                
                                <!--noindex-->
                    <div class="footer-partner">
                        Лучшая адаптивная тема <span data-href="https://wpshop.ru/?partner=7068&utm_source=site_partner&utm_medium=7068&utm_campaign=narodreceptzdorov.ru" data-target="_blank" class="pseudo-link js-link">Root</span>                     </div>
                <!--/noindex-->
                            </div><!-- .site-info -->

            
            <div class="footer-counters"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=11503525&from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/11503525/3_1_CCD7AEFF_ACB78EFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="11503525" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(11503525, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/11503525" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
        </div><!-- .site-footer-inner -->
    </footer><!-- .site-footer -->


            <button type="button" class="scrolltop js-scrolltop"></button>
    

</div><!-- #page -->


<script  src='https://narodreceptzdorov.ru/wp-content/themes/root/js/lightbox.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_enabled":"1"};
var wps_ajax = {"url":"https:\/\/narodreceptzdorov.ru\/wp-admin\/admin-ajax.php","nonce":"481d580121"};
/* ]]> */
</script>
<script  src='https://narodreceptzdorov.ru/wp-content/themes/root/js/scripts.min.js?ver=2.4.1'></script>
<script  src='https://narodreceptzdorov.ru/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async"  src='https://narodreceptzdorov.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>


</body>
</html><!-- hyper cache 2019-12-28 04:00:06 -->