<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Готовьте лакомство с растениями - Народные рецепты здоровья</title>
	<meta name="description" content="Чтобы ваша сладкая заготовка была не только вкусна, но и полезна для здоровья, готовьте лакомство с растениями. Варенье имбирное, клюквенное.." />
	<link rel="canonical" href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Готовьте лакомство с растениями - Народные рецепты здоровья" />
	<meta property="og:description" content="Чтобы ваша сладкая заготовка была не только вкусна, но и полезна для здоровья, готовьте лакомство с растениями. Варенье имбирное, клюквенное.." />
	<meta property="og:url" content="https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami" />
	<meta property="og:site_name" content="Народные рецепты здоровья" />
	<meta property="article:published_time" content="2022-04-01T08:28:42+00:00" />
	<meta property="og:image" content="https://narodreceptzdorov.ru/wp-content/uploads/2022/04/Gotovte-lakomstvo-s-rasteniyami.jpg" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Владимир Федоров" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="3 минуты" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://narodreceptzdorov.ru/#website","url":"https://narodreceptzdorov.ru/","name":"Народные рецепты здоровья","description":"Целебные свойства трав используются испокон веков. На этом сайте вы найдете рецепты их приготовления и применения.","publisher":{"@id":"https://narodreceptzdorov.ru/#/schema/person/2413400808bf7cbf7b28cf51e87b072a"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://narodreceptzdorov.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami#primaryimage","inLanguage":"ru-RU","url":"https://narodreceptzdorov.ru/wp-content/uploads/2022/04/Gotovte-lakomstvo-s-rasteniyami.jpg","contentUrl":"https://narodreceptzdorov.ru/wp-content/uploads/2022/04/Gotovte-lakomstvo-s-rasteniyami.jpg","width":300,"height":231,"caption":"Готовьте лакомство с растениями"},{"@type":"WebPage","@id":"https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami#webpage","url":"https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami","name":"Готовьте лакомство с растениями - Народные рецепты здоровья","isPartOf":{"@id":"https://narodreceptzdorov.ru/#website"},"primaryImageOfPage":{"@id":"https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami#primaryimage"},"datePublished":"2022-04-01T08:28:42+00:00","dateModified":"2022-04-01T08:28:42+00:00","description":"Чтобы ваша сладкая заготовка была не только вкусна, но и полезна для здоровья, готовьте лакомство с растениями. Варенье имбирное, клюквенное..","breadcrumb":{"@id":"https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami"]}]},{"@type":"BreadcrumbList","@id":"https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://narodreceptzdorov.ru/"},{"@type":"ListItem","position":2,"name":"Готовьте лакомство с растениями"}]},{"@type":"Article","@id":"https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami#article","isPartOf":{"@id":"https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami#webpage"},"author":{"@id":"https://narodreceptzdorov.ru/#/schema/person/2413400808bf7cbf7b28cf51e87b072a"},"headline":"Готовьте лакомство с растениями","datePublished":"2022-04-01T08:28:42+00:00","dateModified":"2022-04-01T08:28:42+00:00","mainEntityOfPage":{"@id":"https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami#webpage"},"wordCount":11,"commentCount":0,"publisher":{"@id":"https://narodreceptzdorov.ru/#/schema/person/2413400808bf7cbf7b28cf51e87b072a"},"image":{"@id":"https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami#primaryimage"},"thumbnailUrl":"https://narodreceptzdorov.ru/wp-content/uploads/2022/04/Gotovte-lakomstvo-s-rasteniyami.jpg","keywords":["полезная пища","укрепление иммунитета"],"articleSection":["Советы на разные темы"],"inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami#respond"]}]},{"@type":["Person","Organization"],"@id":"https://narodreceptzdorov.ru/#/schema/person/2413400808bf7cbf7b28cf51e87b072a","name":"Владимир Федоров","image":{"@type":"ImageObject","@id":"https://narodreceptzdorov.ru/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/3e114afb7bb4d180cbd893f0e53f3fdb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3e114afb7bb4d180cbd893f0e53f3fdb?s=96&d=mm&r=g","caption":"Владимир Федоров"},"logo":{"@id":"https://narodreceptzdorov.ru/#personlogo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/narodreceptzdorov.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://narodreceptzdorov.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2'  media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ez-icomoon-css'  href='https://narodreceptzdorov.ru/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.18'  media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://narodreceptzdorov.ru/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.18'  media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700&#038;subset=cyrillic&#038;display=swap&#038;ver=5.9.2'  media='all' />
<link rel='stylesheet' id='root-style-css'  href='https://narodreceptzdorov.ru/wp-content/themes/root/assets/css/style.min.css?ver=3.1.1'  media='all' />
<script  src='https://narodreceptzdorov.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script  src='https://narodreceptzdorov.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://narodreceptzdorov.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://narodreceptzdorov.ru/wp-json/wp/v2/posts/11857" /><link rel="alternate" type="application/json+oembed" href="https://narodreceptzdorov.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fsoveti-na-raznie-temi%2Fgotovte-lakomstvo-s-rasteniyami" />
<link rel="alternate" type="text/xml+oembed" href="https://narodreceptzdorov.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Fsoveti-na-raznie-temi%2Fgotovte-lakomstvo-s-rasteniyami&#038;format=xml" />
<style>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</style><link rel="preload" href="https://narodreceptzdorov.ru/wp-content/themes/root/fonts/fontawesome-webfont.ttf" as="font" crossorigin><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f8f5; }
</style>
	    <link href='https://narodreceptzdorov.ru/wp-content/uploads/2020/09/favicon.jpg' rel='icon' type='image/jpg'/>

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/0d7f8b50f0f5250b79572cf658c60105_1.js" async></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-215951929-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-215951929-1');
</script>








</head>

<body class="post-template-default single single-post postid-11857 single-format-standard custom-background ">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Перейти к контенту</a>

    
    
<header id="masthead" class="site-header container" itemscope itemtype="http://schema.org/WPHeader">
    <div class="site-header-inner ">
        <div class="site-branding">
            <div class="site-logotype"><a href="https://narodreceptzdorov.ru/"><img src="https://narodreceptzdorov.ru/wp-content/uploads/2020/01/logotip-2.jpg" width="250" height="197" alt="Народные рецепты здоровья"></a></div>
                            <div class="site-branding-container">

                    <div class="site-title"><a href="https://narodreceptzdorov.ru/">Народные рецепты здоровья</a></div>
                                            <p class="site-description">Целебные свойства трав используются испокон веков. На этом сайте вы найдете рецепты их приготовления и применения.</p>
                    
                </div>
                    </div><!-- .site-branding -->

        
        
        
        
        <div class="mob-hamburger"><span></span></div>

                    <div class="mob-search">
<form role="search" method="get" id="searchform_1733" action="https://narodreceptzdorov.ru/" class="search-form">
    <label class="screen-reader-text" for="s_1733">Поиск: </label>
    <input type="text" value="" name="s" id="s_1733" class="search-form__text">
    <button type="submit" id="searchsubmit_1733" class="search-form__submit"></button>
</form></div>
            </div><!--.site-header-inner-->
</header><!-- #masthead -->
    
    
    
    <nav id="site-navigation" class="main-navigation container" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="main-navigation-inner ">
            <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="header_menu" class="menu"><li id="menu-item-9139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9139"><a href="https://narodreceptzdorov.ru/">О сайте</a></li>
<li id="menu-item-9113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9113"><a href="https://narodreceptzdorov.ru/vse-zapisi-sajta">Все записи сайта</a></li>
<li id="menu-item-9115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9115"><a href="https://narodreceptzdorov.ru/informatsiya-i-predlozheniya">Информация и предложения</a></li>
<li id="menu-item-9116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9116"><a href="https://narodreceptzdorov.ru/gerpes-na-gube">Герпес на губе</a></li>
<li id="menu-item-9114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9114"><a href="https://narodreceptzdorov.ru/obo-mne">Обо мне</a></li>
</ul></div>        </div><!--.main-navigation-inner-->
    </nav><!-- #site-navigation -->

    

    
    
	<div id="content" class="site-content container">

        

<div itemscope itemtype="http://schema.org/Article">

    
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

            <div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://narodreceptzdorov.ru/" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="0"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://narodreceptzdorov.ru/category/soveti-na-raznie-temi" itemprop="item"><span itemprop="name">Советы на разные темы</span></a><meta itemprop="position" content="1"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item breadcrumb_last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Готовьте лакомство с растениями</span><meta itemprop="position" content="2"></span></div>
			
<article id="post-11857" class="post-11857 post type-post status-publish format-standard  category-soveti-na-raznie-temi tag-poleznaja-pishha tag-ukreplenie-immuniteta">

    
        <header class="entry-header">
                                            <h1 class="entry-title" itemprop="headline">Готовьте лакомство с растениями</h1>                            
            
                            <div class="entry-meta"><span class="entry-date"><span class="entry-label">Опубликовано:</span> <time itemprop="datePublished" datetime="2022-04-01">1 апреля 2022</time></span><span class="entry-category"><span class="hidden-xs">Рубрика:</span> <a href="https://narodreceptzdorov.ru/category/soveti-na-raznie-temi" itemprop="articleSection">Советы на разные темы</a></span><span class="entry-author"><span class="hidden-xs">Автор:</span> <span itemprop="author">Владимир Федоров</span></span></div><!-- .entry-meta -->                    </header><!-- .entry-header -->


                    <div class="page-separator"></div>
        
    
	<div class="entry-content" itemprop="articleBody">
		<div class="b-r b-r--before-article"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верхний блок -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="3395999541"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="ez-toc-container" class="ez-toc-v2_0_18 counter-hierarchy counter-decimal ez-toc-light-blue">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Содержание статьи:</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle" style="display: none;"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#%D0%93%D0%BE%D1%82%D0%BE%D0%B2%D1%8C%D1%82%D0%B5_%D0%BB%D0%B0%D0%BA%D0%BE%D0%BC%D1%81%D1%82%D0%B2%D0%BE_%D1%81_%D1%80%D0%B0%D1%81%D1%82%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8" title="Готовьте лакомство с растениями">Готовьте лакомство с растениями</a><ul class="ez-toc-list-level-3"><li class="ez-toc-heading-level-3"><a class="ez-toc-link ez-toc-heading-2" href="#%D0%92_%D0%BF%D0%B5%D1%80%D0%B8%D0%BE%D0%B4_%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%83%D0%B4%D0%BD%D1%8B%D1%85_%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%BD%D0%B8%D0%B9_%D0%BA%D0%B0%D0%BA_%D0%BF%D0%B0%D0%BB%D0%BE%D1%87%D0%BA%D0%B0-%D0%B2%D1%8B%D1%80%D1%83%D1%87%D0%B0%D0%BB%D0%BE%D1%87%D0%BA%D0%B0" title="В период простудных заболеваний как палочка-выручалочка">В период простудных заболеваний как палочка-выручалочка</a><ul class="ez-toc-list-level-4"><li class="ez-toc-heading-level-4"><a class="ez-toc-link ez-toc-heading-3" href="#%D0%94%D0%BB%D1%8F_%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D1%8F_%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE_%D1%83%D1%80%D0%BE%D0%B2%D0%BD%D1%8F_%D0%B3%D0%B5%D0%BC%D0%BE%D0%B3%D0%BB%D0%BE%D0%B1%D0%B8%D0%BD%D0%B0_%D0%B2_%D0%BA%D1%80%D0%BE%D0%B2%D0%B8_%D0%B8_%D1%83%D0%BB%D1%83%D1%87%D1%88%D0%B5%D0%BD%D0%B8%D1%8F_%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B_%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B0" title="Для поддержания нормального уровня гемоглобина в крови и улучшения работы сердца">Для поддержания нормального уровня гемоглобина в крови и улучшения работы сердца</a><ul class="ez-toc-list-level-5"><li class="ez-toc-heading-level-5"><a class="ez-toc-link ez-toc-heading-4" href="#%D0%92%D0%B0%D1%80%D0%B5%D0%BD%D1%8C%D0%B5_%D0%BF%D1%80%D0%B8_%D0%B4%D0%B8%D0%B0%D0%B1%D0%B5%D1%82%D0%B5" title="Варенье при диабете">Варенье при диабете</a></li><li class="ez-toc-page-1 ez-toc-heading-level-5"><a class="ez-toc-link ez-toc-heading-5" href="#%D0%9F%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82_%D0%B8%D0%BC%D0%BC%D1%83%D0%BD%D0%B8%D1%82%D0%B5%D1%82_%D1%80%D0%B0%D1%81%D1%88%D0%B8%D1%80%D1%8F%D0%B5%D1%82_%D0%B8_%D0%BE%D1%87%D0%B8%D1%89%D0%B0%D0%B5%D1%82_%D1%81%D0%BE%D1%81%D1%83%D0%B4%D1%8B" title="Поддерживает иммунитет, расширяет и очищает сосуды">Поддерживает иммунитет, расширяет и очищает сосуды</a></li><li class="ez-toc-page-1 ez-toc-heading-level-5"><a class="ez-toc-link ez-toc-heading-6" href="#%D0%92%D0%BA%D1%83%D1%81%D0%BD%D0%B0%D1%8F_%D0%BF%D1%80%D0%B8%D0%BF%D1%80%D0%B0%D0%B2%D0%B0_%D0%BA_%D1%81%D1%83%D0%BF%D0%B0%D0%BC_%D0%BD%D0%B0%D0%BC%D0%B0%D0%B7%D0%BA%D0%B0_%D0%BD%D0%B0_%D0%B1%D1%83%D1%82%D0%B5%D1%80%D0%B1%D1%80%D0%BE%D0%B4%D1%8B_%D0%BF%D0%BE%D0%B2%D1%8B%D1%88%D0%B0%D0%B5%D1%82_%D0%BF%D0%BE%D1%82%D0%B5%D0%BD%D1%86%D0%B8%D1%8E_%D1%83_%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD" title="Вкусная приправа к супам, намазка на бутерброды: повышает потенцию у мужчин">Вкусная приправа к супам, намазка на бутерброды: повышает потенцию у мужчин</a></li></ul></li></ul></li></ul></li></ul></nav></div>
<h2><span class="ez-toc-section" id="%D0%93%D0%BE%D1%82%D0%BE%D0%B2%D1%8C%D1%82%D0%B5_%D0%BB%D0%B0%D0%BA%D0%BE%D0%BC%D1%81%D1%82%D0%B2%D0%BE_%D1%81_%D1%80%D0%B0%D1%81%D1%82%D0%B5%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8"></span><span style="color: #b80730;">Готовьте лакомство с растениями</span><span class="ez-toc-section-end"></span></h2>
<figure id="attachment_11858" aria-describedby="caption-attachment-11858" style="width: 300px" class="wp-caption alignright"><a href="https://narodreceptzdorov.ru/wp-content/uploads/2022/04/Gotovte-lakomstvo-s-rasteniyami.jpg"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="size-full wp-image-11858" src="https://narodreceptzdorov.ru/wp-content/uploads/2022/04/Gotovte-lakomstvo-s-rasteniyami.jpg" alt="готовьте лакомство с растениями" width="300" height="231" /><meta itemprop="width" content="300"><meta itemprop="height" content="231"></span></a><figcaption id="caption-attachment-11858" class="wp-caption-text">Готовьте лакомство с растениями</figcaption></figure>
<p><em><span style="color: #023d1c;">Что нужно делать, чтобы повысить иммунитет и чувствовать себя здоровым? Да не так уж и много: нужно заниматься физическими упражнениями; больше быть на свежем воздухе; избегать плохих эмоций и переживаний. Ну и, конечно, поглощать витамины, которыми с вами делится природа. Чтобы даже варенье стало лечебным, готовьте лакомство с растениями(лекарственными).</span></em></p>
<h3><span class="ez-toc-section" id="%D0%92_%D0%BF%D0%B5%D1%80%D0%B8%D0%BE%D0%B4_%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%83%D0%B4%D0%BD%D1%8B%D1%85_%D0%B7%D0%B0%D0%B1%D0%BE%D0%BB%D0%B5%D0%B2%D0%B0%D0%BD%D0%B8%D0%B9_%D0%BA%D0%B0%D0%BA_%D0%BF%D0%B0%D0%BB%D0%BE%D1%87%D0%BA%D0%B0-%D0%B2%D1%8B%D1%80%D1%83%D1%87%D0%B0%D0%BB%D0%BE%D1%87%D0%BA%D0%B0"></span><span style="color: #b80730;">В период простудных заболеваний как палочка-выручалочка</span><span class="ez-toc-section-end"></span></h3>
<p><strong><em><span style="color: #023d1c;">Варенье имбирное. </span></em></strong><br />
<em><span style="color: #023d1c;">Промойте, очистите свежий корень имбиря, нарежьте тонкими пластинами. Промойте лимон, нарежьте такими же толщиной кружочками, как и имбирь, удалите косточки. Взвесьте имбирь и лимон, добавьте такое же количество сахара. </span></em><br />
<em><span style="color: #023d1c;">Варите на малом огне, помешивая. Как только варенье начнет сильно кипеть, активно мешайте его деревянной ложкой 4-5 минут. Затем снимите с плиты и разлейте варенье в стерилизованные банки. Полностью остудите и закройте завинчивающимися крышками. </span></em><br />
<em><span style="color: #023d1c;">Варенье отлично согревает горло и борется с вирусами.</span></em></p>
<p><strong><em><span style="color: #023d1c;">Варенье клюквенное.</span></em></strong><br />
<em><span style="color: #023d1c;">Нужно: один килограмм свежей клюквы, два килограмма сахара, два апельсина, лимон.</span></em></p>
<p><em><span style="color: #023d1c;">Клюкву промойте и дайте стечь воде. Апельсины и лимон промойте, удалите косточки. Пропустите их через мясорубку вместе с кожурой и клюкву тоже, добавьте сахар, перемешайте. Посуду сразу закройте, чтобы свет не попадал, дайте постоять до растворения сахара. Разлейте в стеклянные банки с завинчивающимися крышками. Храните в холодильнике.</span></em></p>
<h4><span class="ez-toc-section" id="%D0%94%D0%BB%D1%8F_%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D0%BD%D0%B8%D1%8F_%D0%BD%D0%BE%D1%80%D0%BC%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE_%D1%83%D1%80%D0%BE%D0%B2%D0%BD%D1%8F_%D0%B3%D0%B5%D0%BC%D0%BE%D0%B3%D0%BB%D0%BE%D0%B1%D0%B8%D0%BD%D0%B0_%D0%B2_%D0%BA%D1%80%D0%BE%D0%B2%D0%B8_%D0%B8_%D1%83%D0%BB%D1%83%D1%87%D1%88%D0%B5%D0%BD%D0%B8%D1%8F_%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D1%8B_%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B0"></span><span style="color: #b80730;">Для поддержания нормального уровня гемоглобина в крови и улучшения работы сердца</span><span class="ez-toc-section-end"></span></h4>
<p><strong><em><span style="color: #023d1c;">Витаминная смесь.</span></em></strong><br />
<em><span style="color: #023d1c;">Измельчите в блендере по 200 грамм кураги и изюма, 500 грамм вареной <a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/lechimsya-tyikvennyim-sokom-myakotyu-tyikvyi">тыквы</a>, 100 грамм кедровых орешков. Добавьте 150 мл рябинового сока и две ст. ложки меда, перемешайте. Принимайте эту смесь каждую осень и зиму. Принимать нужно по одной-две ст. ложки во время еды трижды в день.</span></em></p>
<h5><span class="ez-toc-section" id="%D0%92%D0%B0%D1%80%D0%B5%D0%BD%D1%8C%D0%B5_%D0%BF%D1%80%D0%B8_%D0%B4%D0%B8%D0%B0%D0%B1%D0%B5%D1%82%D0%B5"></span><span style="color: #b80730;">Варенье при диабете</span><span class="ez-toc-section-end"></span></h5>
<p><em><span style="color: #023d1c;">Нужно взять 0,25 килограмма сельдерея(лучше того, который вырос в вашей местности) и три лимона.</span></em></p>
<p><em><span style="color: #023d1c;">Очистите <a href="https://narodreceptzdorov.ru/rasteniya/chto-lechit-koren-seldereja">корень сельдерея</a> и пропустите через мясорубку вместе с лимонами. Положите получившуюся массу в эмалированную кастрюлю, накройте крышкой и поставьте на водяную баню. Томите на слабом огне два часа. Переложите варенье в стеклянную банку, храните в холодильнике. Из указанного количества продуктов получается лекарство, которого хватает на месяц. Принимайте один раз в день утром натощак за полчаса до завтрака.</span></em></p>
<h5><span class="ez-toc-section" id="%D0%9F%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D0%B2%D0%B0%D0%B5%D1%82_%D0%B8%D0%BC%D0%BC%D1%83%D0%BD%D0%B8%D1%82%D0%B5%D1%82_%D1%80%D0%B0%D1%81%D1%88%D0%B8%D1%80%D1%8F%D0%B5%D1%82_%D0%B8_%D0%BE%D1%87%D0%B8%D1%89%D0%B0%D0%B5%D1%82_%D1%81%D0%BE%D1%81%D1%83%D0%B4%D1%8B"></span><span style="color: #b80730;">Поддерживает иммунитет, расширяет и очищает сосуды</span><span class="ez-toc-section-end"></span></h5>
<p><em><span style="color: #023d1c;">Пропустите два килограмма корневого сельдерея через мясорубку, добавьте пол-литра растопленного меда, два дня настаивайте. Принимайте за полчаса до еды по ст. ложке три раза в день.</span></em></p>
<h5><span class="ez-toc-section" id="%D0%92%D0%BA%D1%83%D1%81%D0%BD%D0%B0%D1%8F_%D0%BF%D1%80%D0%B8%D0%BF%D1%80%D0%B0%D0%B2%D0%B0_%D0%BA_%D1%81%D1%83%D0%BF%D0%B0%D0%BC_%D0%BD%D0%B0%D0%BC%D0%B0%D0%B7%D0%BA%D0%B0_%D0%BD%D0%B0_%D0%B1%D1%83%D1%82%D0%B5%D1%80%D0%B1%D1%80%D0%BE%D0%B4%D1%8B_%D0%BF%D0%BE%D0%B2%D1%8B%D1%88%D0%B0%D0%B5%D1%82_%D0%BF%D0%BE%D1%82%D0%B5%D0%BD%D1%86%D0%B8%D1%8E_%D1%83_%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD"></span><span style="color: #b80730;">Вкусная приправа к супам, намазка на бутерброды: повышает потенцию у мужчин</span><span class="ez-toc-section-end"></span></h5>
<p><em><span style="color: #023d1c;">Возьмите четыре крупных помидора, четыре сладких перца, половина килограмма зелени петрушки, четыре головки чеснока, две ст. ложки с верхом соли.</span></em><br />
<em><span style="color: #023d1c;">Пропустите овощи и зелень через мясорубку, посолите, перемешайте. Разложите смесь в небольшие баночки, закройте крышками. Храните в холодильнике.</span></em></p><div class="b-r b-r--after-article"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6706882039627361"
     crossorigin="anonymous"></script>
<!-- Внизу статьи -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="4466459749"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!-- .entry-content -->
</article><!-- #post-## -->





<div class="entry-footer">
            <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
    
                
    <a href="https://narodreceptzdorov.ru/tag/poleznaja-pishha" class="entry-meta__tag">полезная пища</a> <a href="https://narodreceptzdorov.ru/tag/ukreplenie-immuniteta" class="entry-meta__tag">укрепление иммунитета</a> 
    </div>




<div class="b-related"><div class="b-related__header"><span>Возможно для вас и здесь есть нужное</span></div><div class="b-related__items">
<div id="post-11321" class="post-card post-card-related post-11321 post type-post status-publish format-standard  category-soveti-na-raznie-temi tag-poleznaja-pishha tag-prostoj-sposob-pohudet">
    <div class="post-card__image"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/supy-pomogut-pohudet"><div class="thumb-wide"></div><div class="entry-meta"><span class="entry-category"><span>Советы на разные темы</span></span><span class="entry-meta__info"><span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span></span></div></a></div><header class="entry-header"><div class="entry-title"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/supy-pomogut-pohudet">Супы помогут похудеть</a></div></header><div class="post-card__content">Супы помогут похудеть В чём преимущество диеты с применением низкокалорийных супов? Она позволяет не</div>
</div>
<div id="post-10838" class="post-card post-card-related post-10838 post type-post status-publish format-standard  category-soveti-na-raznie-temi tag-lekarstvo-iz-trav">
    <div class="post-card__image"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/travy-posle-koronavirusa"><div class="thumb-wide"></div><div class="entry-meta"><span class="entry-category"><span>Советы на разные темы</span></span><span class="entry-meta__info"><span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span></span></div></a></div><header class="entry-header"><div class="entry-title"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/travy-posle-koronavirusa">Травы после коронавируса</a></div></header><div class="post-card__content">Травы после коронавируса.(Рекомендует Ирина Малолетникова, старший преподаватель кафедры педиатрии УО &#171;ГомГМУ&#187;, фитотерапевт). Коронавирус(COVID-19 и</div>
</div>
<div id="post-10658" class="post-card post-card-related post-10658 post type-post status-publish format-standard  category-soveti-na-raznie-temi tag-poleznaja-pishha">
    <div class="post-card__image"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/olivkovoe-maslo-dlya-zdoroviya"><div class="thumb-wide"></div><div class="entry-meta"><span class="entry-category"><span>Советы на разные темы</span></span><span class="entry-meta__info"><span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span></span></div></a></div><header class="entry-header"><div class="entry-title"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/olivkovoe-maslo-dlya-zdoroviya">Оливковое масло для здоровья</a></div></header><div class="post-card__content">Оливковое масло для здоровья Перед тем как говорить, чем полезно оливковое масло для здоровья,</div>
</div>
<div id="post-10165" class="post-card post-card-related post-10165 post type-post status-publish format-standard  category-soveti-na-raznie-temi tag-chem-polezen-hlorofill">
    <div class="post-card__image"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/hlorofill-uluchshaet-zdorovie"><div class="thumb-wide"></div><div class="entry-meta"><span class="entry-category"><span>Советы на разные темы</span></span><span class="entry-meta__info"><span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span></span></div></a></div><header class="entry-header"><div class="entry-title"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/hlorofill-uluchshaet-zdorovie">Хлорофилл улучшает здоровье</a></div></header><div class="post-card__content">Хлорофилл улучшает здоровье человека Все мы учились в школе и помним, что хлорофилл &#8212;</div>
</div>
<div id="post-9684" class="post-card post-card-related post-9684 post type-post status-publish format-standard  category-soveti-na-raznie-temi tag-poleznyj-frukt">
    <div class="post-card__image"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/banan-poleznyj-frukt"><div class="thumb-wide"></div><div class="entry-meta"><span class="entry-category"><span>Советы на разные темы</span></span><span class="entry-meta__info"><span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span></span></div></a></div><header class="entry-header"><div class="entry-title"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/banan-poleznyj-frukt">Банан-полезный фрукт</a></div></header><div class="post-card__content">Давно ли считают, что банан-полезный фрукт То, что банан-полезный фрукт, поняли еще около четырех</div>
</div>
<div id="post-9463" class="post-card post-card-related post-9463 post type-post status-publish format-standard  category-soveti-na-raznie-temi tag-domashnie-retseptyi">
    <div class="post-card__image"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/svoi-lechebnye-kapli"><div class="thumb-wide"></div><div class="entry-meta"><span class="entry-category"><span>Советы на разные темы</span></span><span class="entry-meta__info"><span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span></span></div></a></div><header class="entry-header"><div class="entry-title"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/svoi-lechebnye-kapli">Свои лечебные капли</a></div></header><div class="post-card__content">Готовим свои лечебные капли Почему мы иногда готовим свои лечебные капли, хотя их можно</div>
</div></div></div>

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://narodreceptzdorov.ru/soveti-na-raznie-temi/gotovte-lakomstvo-s-rasteniyami" content="Готовьте лакомство с растениями">
<meta itemprop="dateModified" content="2022-04-01">
<meta itemprop="datePublished" content="2022-04-01T08:28:42+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display: none;"><img itemprop="url image" src="https://narodreceptzdorov.ru/wp-content/uploads/2020/01/logotip-2.jpg" alt="Народные рецепты здоровья"></div><meta itemprop="name" content="Народные рецепты здоровья"><meta itemprop="telephone" content="Народные рецепты здоровья"><meta itemprop="address" content="https://narodreceptzdorov.ru"></div>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title">Добавить комментарий</div><form action="https://narodreceptzdorov.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245"  required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100"  required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="comment-smiles js-comment-smiles"><img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/wink.png" alt=";-)"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/neutral.png" alt=":|"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/mad.png" alt=":x"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/twisted.png" alt=":twisted:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/smile.png" alt=":smile:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/eek.png" alt=":shock:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/sad.png" alt=":sad:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/rolleyes.png" alt=":roll:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/razz.png" alt=":razz:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/redface.png" alt=":oops:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/surprised.png" alt=":o"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/mrgreen.png" alt=":mrgreen:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/lol.png" alt=":lol:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/idea.png" alt=":idea:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/biggrin.png" alt=":grin:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/evil.png" alt=":evil:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/cry.png" alt=":cry:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/cool.png" alt=":cool:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/arrow.png" alt=":arrow:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/confused.png" alt=":???:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/question.png" alt=":?:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/exclaim.png" alt=":!:"> </div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='11857' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="41c2039a11" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="207"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Этот сайт использует Akismet для борьбы со спамом. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Узнайте, как обрабатываются ваши данные комментариев</a>.</p>
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->

</div><!-- micro -->



<aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar">

    
	<div id="search-7" class="widget widget_search">
<form role="search" method="get" id="searchform_7270" action="https://narodreceptzdorov.ru/" class="search-form">
    <label class="screen-reader-text" for="s_7270">Поиск: </label>
    <input type="text" value="" name="s" id="s_7270" class="search-form__text">
    <button type="submit" id="searchsubmit_7270" class="search-form__submit"></button>
</form></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex><script src="//static-login.sendpulse.com/apps/fc3/build/loader.js" sp-form-id="ebb0dfee5fee6ddaf94a11dc1c17aa700684f551dc0579233b1577d00c091f06"></script></noindex></div></div><div id="pages-2" class="widget widget_pages"><div class="widget-header">Страницы</div>
			<ul>
				<li class="page_item page-item-8918"><a href="https://narodreceptzdorov.ru/vse-zapisi-sajta">Все записи сайта</a></li>
<li class="page_item page-item-433"><a href="https://narodreceptzdorov.ru/gerpes-na-gube">Герпес на губе</a></li>
<li class="page_item page-item-3245"><a href="https://narodreceptzdorov.ru/informatsiya-i-predlozheniya">Информация и предложения</a></li>
<li class="page_item page-item-2"><a href="https://narodreceptzdorov.ru/">О сайте</a></li>
<li class="page_item page-item-3388"><a href="https://narodreceptzdorov.ru/obo-mne">Обо мне</a></li>
			</ul>

			</div><div id="wpshop_widget_articles-2" class="widget widget_wpshop_widget_articles"><div class="widget-header">Свежие записи</div><div class="widget-articles">
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasteniya/kalina-prirodnii-lekar">Калина-природный лекарь</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasteniya/o-bagulnike-lozhnom-i-nastoyashem">О багульнике ложном и настоящем</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasnoe/formi-leikoplakii-polosti-rta">Формы лейкоплакии полости рта</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/urologicheskie-zabolevaniya/pogovorim-ob-ostrom-pielonefrite">Поговорим об остром пиелонефрите</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasteniya/rastenie-gravilat-gorodskoi">Растение гравилат городской</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/zhenskie-zabolevaniya/lechila-opuhol-tikvoi">Лечила опухоль тыквой</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasteniya/chernaya-buzina-lechit-opuholi">Черная бузина лечит опухоли</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/bol-v-sustavax/pomoglo-mne-pri-podagre">Помогло мне при подагре</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/nervnyie-bolezni/travi-pri-parkinsonizme">Травы при паркинсонизме</a></div>

        
        
            </div>
</div>
<div class="widget-article widget-article--compact">
    
    <div class="widget-article__body">
        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/nervnyie-bolezni/chem-uspokoit-epilepsiyu">Чем успокоить эпилепсию</a></div>

        
        
            </div>
</div></div></div><div id="categories-4" class="widget widget_categories"><div class="widget-header">Рубрики</div><form action="https://narodreceptzdorov.ru" method="get"><label class="screen-reader-text" for="cat">Рубрики</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="17">Болезни сосудов и сердца</option>
	<option class="level-0" value="9">Боль в суставах</option>
	<option class="level-0" value="11">боль в ушах</option>
	<option class="level-0" value="130">Бронхи, легкие</option>
	<option class="level-0" value="6">Главная</option>
	<option class="level-0" value="88">Глазные болезни</option>
	<option class="level-0" value="134">Головная боль</option>
	<option class="level-0" value="131">Горло, нос</option>
	<option class="level-0" value="27">Желудочно-кишечные заболевания</option>
	<option class="level-0" value="79">Женские заболевания</option>
	<option class="level-0" value="25">Заболевания кожи человека</option>
	<option class="level-0" value="216">Истории из жизни</option>
	<option class="level-0" value="19">Лечение печени народными методами</option>
	<option class="level-0" value="4">Мази, смеси, ванны</option>
	<option class="level-0" value="5">Настои, отвары, компрессы</option>
	<option class="level-0" value="136">Нервные болезни</option>
	<option class="level-0" value="112">Онкология</option>
	<option class="level-0" value="15">От гриппа и простуды</option>
	<option class="level-0" value="149">Разное</option>
	<option class="level-0" value="141">Растения</option>
	<option class="level-0" value="8">Советы на разные темы</option>
	<option class="level-0" value="122">Урологические заболевания</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-6" class="widget widget_archive"><div class="widget-header">Архивы</div>		<label class="screen-reader-text" for="archives-dropdown-6">Архивы</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://narodreceptzdorov.ru/2022/04'> Апрель 2022 </option>
	<option value='https://narodreceptzdorov.ru/2022/03'> Март 2022 </option>
	<option value='https://narodreceptzdorov.ru/2022/02'> Февраль 2022 </option>
	<option value='https://narodreceptzdorov.ru/2022/01'> Январь 2022 </option>
	<option value='https://narodreceptzdorov.ru/2021/12'> Декабрь 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/11'> Ноябрь 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/10'> Октябрь 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/09'> Сентябрь 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/08'> Август 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/07'> Июль 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/06'> Июнь 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/05'> Май 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/04'> Апрель 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/03'> Март 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/02'> Февраль 2021 </option>
	<option value='https://narodreceptzdorov.ru/2021/01'> Январь 2021 </option>
	<option value='https://narodreceptzdorov.ru/2020/12'> Декабрь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/11'> Ноябрь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/10'> Октябрь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/09'> Сентябрь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/08'> Август 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/07'> Июль 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/06'> Июнь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/05'> Май 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/04'> Апрель 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/03'> Март 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/02'> Февраль 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/01'> Январь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2019/12'> Декабрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/11'> Ноябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/10'> Октябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/09'> Сентябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/08'> Август 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/07'> Июль 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/06'> Июнь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/05'> Май 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/04'> Апрель 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/03'> Март 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/02'> Февраль 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/01'> Январь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2018/12'> Декабрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/11'> Ноябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/10'> Октябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/09'> Сентябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/08'> Август 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/07'> Июль 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/06'> Июнь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/05'> Май 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/04'> Апрель 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/03'> Март 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/02'> Февраль 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/01'> Январь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2017/12'> Декабрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/11'> Ноябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/10'> Октябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/09'> Сентябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/08'> Август 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/07'> Июль 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/06'> Июнь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/05'> Май 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/04'> Апрель 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/03'> Март 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/02'> Февраль 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/01'> Январь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2016/12'> Декабрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/11'> Ноябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/10'> Октябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/09'> Сентябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/08'> Август 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/07'> Июль 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/06'> Июнь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/05'> Май 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/04'> Апрель 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/03'> Март 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/02'> Февраль 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/01'> Январь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2015/12'> Декабрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/11'> Ноябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/10'> Октябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/09'> Сентябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/08'> Август 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/07'> Июль 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/06'> Июнь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/05'> Май 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/04'> Апрель 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/03'> Март 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/02'> Февраль 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/01'> Январь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2014/12'> Декабрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/11'> Ноябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/10'> Октябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/09'> Сентябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/08'> Август 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/07'> Июль 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/06'> Июнь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/05'> Май 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/04'> Апрель 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/03'> Март 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/02'> Февраль 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/01'> Январь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2013/12'> Декабрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/11'> Ноябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/10'> Октябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/09'> Сентябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/08'> Август 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/07'> Июль 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/06'> Июнь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/05'> Май 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/04'> Апрель 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/03'> Март 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/02'> Февраль 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/01'> Январь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2012/12'> Декабрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/11'> Ноябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/10'> Октябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/09'> Сентябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/08'> Август 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/07'> Июль 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/06'> Июнь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/05'> Май 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/04'> Апрель 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/03'> Март 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/02'> Февраль 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/01'> Январь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2011/12'> Декабрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/11'> Ноябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/10'> Октябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/09'> Сентябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/08'> Август 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В подвале -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="6053487904"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
teasernet_blockid = 697391;
teasernet_padid = 122355;
</script>
<script type="text/javascript" src="//qhnwj.com/69a36/5770/44/60250e0c4.js"></script></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><h3><span style="color: #008000;"><a style="color: #008000;" href="http://narodreceptzdorov.ru/wp-login.php?loggedout=true"><em>.</em></a></span></h3></center></div></div>
    
</aside><!-- #secondary -->


	</div><!-- #content -->

    
    <div class="b-r b-r--after-site-content container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Перед нижним меню и подвалом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="7103968748"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <div class="footer-navigation container" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="main-navigation-inner container">
            <div class="menu-%d0%bd%d0%b8%d0%b6%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="footer_menu" class="menu"><li id="menu-item-9121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9121"><a href="https://narodreceptzdorov.ru/category/glavnaya">Главная</a></li>
<li id="menu-item-9117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9117"><a href="https://narodreceptzdorov.ru/category/bolezni-sosudov-i-serdca">Болезни сосудов и сердца</a></li>
<li id="menu-item-9118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9118"><a href="https://narodreceptzdorov.ru/category/bol-v-sustavax">Боль в суставах</a></li>
<li id="menu-item-9119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9119"><a href="https://narodreceptzdorov.ru/category/bol-v-ushax">боль в ушах</a></li>
<li id="menu-item-9120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9120"><a href="https://narodreceptzdorov.ru/category/bronxi-legkie">Бронхи, легкие</a></li>
<li id="menu-item-9122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9122"><a href="https://narodreceptzdorov.ru/category/glavnaya/mazi-smesi-vanny">Мази, смеси, ванны</a></li>
<li id="menu-item-9123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9123"><a href="https://narodreceptzdorov.ru/category/glavnaya/nastoi-otvary-kompressi">Настои, отвары, компрессы</a></li>
<li id="menu-item-9124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9124"><a href="https://narodreceptzdorov.ru/category/glaznie-bolezni">Глазные болезни</a></li>
<li id="menu-item-9125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9125"><a href="https://narodreceptzdorov.ru/category/golovnaya-bol">Головная боль</a></li>
<li id="menu-item-9126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9126"><a href="https://narodreceptzdorov.ru/category/gorlo-nos">Горло, нос</a></li>
<li id="menu-item-9127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9127"><a href="https://narodreceptzdorov.ru/category/zheludochno-kishechnyie-zabolevaniya">Желудочно-кишечные заболевания</a></li>
<li id="menu-item-9128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9128"><a href="https://narodreceptzdorov.ru/category/zhenskie-zabolevaniya">Женские заболевания</a></li>
<li id="menu-item-9129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9129"><a href="https://narodreceptzdorov.ru/category/zabolevaniya-kozhi-cheloveka">Заболевания кожи человека</a></li>
<li id="menu-item-9130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9130"><a href="https://narodreceptzdorov.ru/category/istorii-iz-zhizni">Истории из жизни</a></li>
<li id="menu-item-9131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9131"><a href="https://narodreceptzdorov.ru/category/lechenie-pecheni-narodnimi-metodami">Лечение печени народными методами</a></li>
<li id="menu-item-9132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9132"><a href="https://narodreceptzdorov.ru/category/nervnyie-bolezni">Нервные болезни</a></li>
<li id="menu-item-9133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9133"><a href="https://narodreceptzdorov.ru/category/onkologiya">Онкология</a></li>
<li id="menu-item-9134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9134"><a href="https://narodreceptzdorov.ru/category/ot-grippa-i-prostudi">От гриппа и простуды</a></li>
<li id="menu-item-9136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9136"><a href="https://narodreceptzdorov.ru/category/rasteniya">Растения</a></li>
<li id="menu-item-9138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9138"><a href="https://narodreceptzdorov.ru/category/urologicheskie-zabolevaniya">Урологические заболевания</a></li>
<li id="menu-item-9135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9135"><a href="https://narodreceptzdorov.ru/category/rasnoe">Разное</a></li>
<li id="menu-item-9137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9137"><a href="https://narodreceptzdorov.ru/category/soveti-na-raznie-temi">Советы на разные темы</a></li>
</ul></div>        </div>
    </div>



    <footer id="site-footer" class="site-footer container " itemscope itemtype="http://schema.org/WPFooter">
        <div class="site-footer-inner ">

            
            <div class="footer-bottom">
                <div class="footer-info">
                    © 2022 Народные рецепты здоровья
                    
                                    </div><!-- .site-info -->

                
                <div class="footer-counters"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=11503525&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/11503525/3_1_CCD7AEFF_ACB78EFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="11503525" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(11503525, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/11503525" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 2602694,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=2602694" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter --></div>            </div>
        </div><!-- .site-footer-inner -->
    </footer><!-- .site-footer -->


            <button type="button" class="scrolltop js-scrolltop"></button>
    

</div><!-- #page -->


<script  src='https://narodreceptzdorov.ru/wp-content/themes/root/assets/js/plugins/lightbox.min.js?ver=3.1.1' id='root-lightbox-js'></script>
<script type='text/javascript' id='root-scripts-js-extra'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_enabled":"1"};
var wps_ajax = {"url":"https:\/\/narodreceptzdorov.ru\/wp-admin\/admin-ajax.php","nonce":"08e502ec1b"};
/* ]]> */
</script>
<script  src='https://narodreceptzdorov.ru/wp-content/themes/root/assets/js/scripts.min.js?ver=3.1.1' id='root-scripts-js'></script>
<script  src='https://narodreceptzdorov.ru/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js'></script>
<script  src='https://narodreceptzdorov.ru/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script  src='https://narodreceptzdorov.ru/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script  src='https://narodreceptzdorov.ru/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.18-1648799482' id='ez-toc-js-js'></script>


</body>
</html>