<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Лечение эрвой шерстистой | Народные рецепты здоровья</title>

<!-- All in One SEO Pack 3.3.5 от Michael Torbert из Semper Fi Web Design[148,213] -->
<meta name="description"  content="О лечебных свойствах эрвы шерстистой, рецепт приготовления и приема" />

<meta name="keywords"  content="эрвы шерстистой,атеросклерозе,циррозе печени,диабете,артроз,полиартрит" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://narodreceptzdorov.ru/#person","url":"https://narodreceptzdorov.ru/","name":"\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0424\u0435\u0434\u043e\u0440\u043e\u0432","sameAs":[],"image":{"@type":"ImageObject","@id":"https://narodreceptzdorov.ru/#personlogo","url":"https://secure.gravatar.com/avatar/3e114afb7bb4d180cbd893f0e53f3fdb?s=96&d=mm&r=g","width":96,"height":96,"caption":"\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0424\u0435\u0434\u043e\u0440\u043e\u0432"},"logo":{"@id":"https://narodreceptzdorov.ru/#personlogo"}},{"@type":"WebSite","@id":"https://narodreceptzdorov.ru/#website","url":"https://narodreceptzdorov.ru/","name":"\u041d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u0440\u0435\u0446\u0435\u043f\u0442\u044b \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044f","publisher":{"@id":"https://narodreceptzdorov.ru/#person"}},{"@type":"WebPage","@id":"https://narodreceptzdorov.ru/rasteniya/lechenie-jervoj-sherstistoj#webpage","url":"https://narodreceptzdorov.ru/rasteniya/lechenie-jervoj-sherstistoj","inLanguage":"ru-RU","name":"\u041b\u0435\u0447\u0435\u043d\u0438\u0435 \u044d\u0440\u0432\u043e\u0439 \u0448\u0435\u0440\u0441\u0442\u0438\u0441\u0442\u043e\u0439","isPartOf":{"@id":"https://narodreceptzdorov.ru/#website"},"datePublished":"2020-03-08T09:24:38+00:00","dateModified":"2020-03-08T09:24:38+00:00","description":"\u041e \u043b\u0435\u0447\u0435\u0431\u043d\u044b\u0445 \u0441\u0432\u043e\u0439\u0441\u0442\u0432\u0430\u0445 \u044d\u0440\u0432\u044b \u0448\u0435\u0440\u0441\u0442\u0438\u0441\u0442\u043e\u0439, \u0440\u0435\u0446\u0435\u043f\u0442 \u043f\u0440\u0438\u0433\u043e\u0442\u043e\u0432\u043b\u0435\u043d\u0438\u044f \u0438 \u043f\u0440\u0438\u0435\u043c\u0430"},{"@type":"Article","@id":"https://narodreceptzdorov.ru/rasteniya/lechenie-jervoj-sherstistoj#article","isPartOf":{"@id":"https://narodreceptzdorov.ru/rasteniya/lechenie-jervoj-sherstistoj#webpage"},"author":{"@id":"https://narodreceptzdorov.ru/author/admin-sedoi#author"},"headline":"\u041b\u0435\u0447\u0435\u043d\u0438\u0435 \u044d\u0440\u0432\u043e\u0439 \u0448\u0435\u0440\u0441\u0442\u0438\u0441\u0442\u043e\u0439","datePublished":"2020-03-08T09:24:38+00:00","dateModified":"2020-03-08T09:24:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://narodreceptzdorov.ru/rasteniya/lechenie-jervoj-sherstistoj#webpage"},"publisher":{"@id":"https://narodreceptzdorov.ru/#person"},"articleSection":"\u0420\u0430\u0441\u0442\u0435\u043d\u0438\u044f, \u043d\u0430\u0441\u0442\u043e\u0439 \u043b\u0435\u0447\u0435\u0431\u043d\u044b\u0445 \u0442\u0440\u0430\u0432","image":{"@type":"ImageObject","@id":"https://narodreceptzdorov.ru/rasteniya/lechenie-jervoj-sherstistoj#primaryimage","url":"https://secure.gravatar.com/avatar/3e114afb7bb4d180cbd893f0e53f3fdb?s=96&d=mm&r=g","width":96,"height":96,"caption":"\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0424\u0435\u0434\u043e\u0440\u043e\u0432"}},{"@type":"Person","@id":"https://narodreceptzdorov.ru/author/admin-sedoi#author","name":"\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0424\u0435\u0434\u043e\u0440\u043e\u0432","sameAs":[],"image":{"@type":"ImageObject","@id":"https://narodreceptzdorov.ru/#personlogo","url":"https://secure.gravatar.com/avatar/3e114afb7bb4d180cbd893f0e53f3fdb?s=96&d=mm&r=g","width":96,"height":96,"caption":"\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0424\u0435\u0434\u043e\u0440\u043e\u0432"}}]}</script>
<link rel="canonical" href="https://narodreceptzdorov.ru/rasteniya/lechenie-jervoj-sherstistoj" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/narodreceptzdorov.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://narodreceptzdorov.ru/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2'  media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://narodreceptzdorov.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2'  media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C700&#038;subset=cyrillic&#038;ver=5.3.2'  media='all' />
<link rel='stylesheet' id='root-style-css'  href='https://narodreceptzdorov.ru/wp-content/themes/root/css/style.min.css?ver=2.4.1'  media='all' />
<script  src='https://narodreceptzdorov.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script  src='https://narodreceptzdorov.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"https:\/\/narodreceptzdorov.ru\/wp-admin\/admin-ajax.php","nonce":"9980f4a579"};
/* ]]> */
</script>
<script  src='https://narodreceptzdorov.ru/wp-content/plugins/adsense-click-fraud-monitoring/js/checkclicks.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"https:\/\/narodreceptzdorov.ru\/wp-admin\/admin-ajax.php","nonce":"a334680c98"};
/* ]]> */
</script>
<script  src='https://narodreceptzdorov.ru/wp-content/plugins/adsense-click-fraud-monitoring/js/updateclicks.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"66.249.89.124","clickcount":"2","bannedperiod":"1","preurl":"https:\/\/narodreceptzdorov.ru\/wp-content\/plugins\/adsense-click-fraud-monitoring\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/rasteniya\/lechenie-jervoj-sherstistoj"};
/* ]]> */
</script>
<script  src='https://narodreceptzdorov.ru/wp-content/plugins/adsense-click-fraud-monitoring/js/check_min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://narodreceptzdorov.ru/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://narodreceptzdorov.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj" />
<link rel="alternate" type="text/xml+oembed" href="https://narodreceptzdorov.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj&#038;format=xml" />
<style>@media (min-width: 768px) {.site-header { padding-top: 10px; }}@media (min-width: 768px) {.site-header { padding-bottom: 17px; }}.site-navigation-fixed { position: fixed; display: none; top: 0; z-index: 9999; } .admin-bar .site-navigation-fixed { top: 32px; }@media (max-width: 991px) { .mob-search {display: block; margin-bottom: 25px;} }.scrolltop { background-color: #2f932d;}.scrolltop:after { color: #dd3333;}.scrolltop { width: 50px;}.scrolltop { height: 50px;}.scrolltop:after { content: "\f176"; }body { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.site-title, .site-title a { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.site-description { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .entry-image__title h1, .entry-title, .entry-title a { font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }.main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link{ font-family: "Roboto" ,"Helvetica Neue", Helvetica, Arial, sans-serif; }@media (min-width: 576px) { body { font-size: 16px;} }@media (min-width: 576px) { .site-title, .site-title a { font-size: 28px;} }@media (min-width: 576px) { .site-description { font-size: 16px;} }@media (min-width: 576px) { .main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link { font-size: 16px;} }@media (min-width: 576px) { body { line-height: 1.5;} }@media (min-width: 576px) { .site-title, .site-title a { line-height: 1.1;} }@media (min-width: 576px) { .main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link { line-height: 1.5;} }.mob-hamburger span, .card-slider__category span, .card-slider-container .swiper-pagination-bullet-active, .page-separator, .pagination .current, .pagination a.page-numbers:hover, .entry-content ul > li:before, .entry-content ul:not([class])>li:before, .taxonomy-description ul:not([class])>li:before, .btn, .comment-respond .form-submit input, .contact-form .contact_submit, .page-links__item { background-color: #6ea376;}.spoiler-box, .entry-content ol li:before, .entry-content ol:not([class]) li:before, .taxonomy-description ol:not([class]) li:before, .mob-hamburger, .inp:focus, .search-form__text:focus, .entry-content blockquote { border-color: #6ea376;}.entry-content blockquote:before, .spoiler-box__title:after, .sidebar-navigation .menu-item-has-children:after, .star-rating--score-5:not(.hover) .star-rating-item:nth-child(1), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(2), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(3), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(4), .star-rating--score-5:not(.hover) .star-rating-item:nth-child(5), .star-rating-item.hover { color: #6ea376;}body { color: #7c0b7b;}a, .spanlink, .comment-reply-link, .pseudo-link, .root-pseudo-link { color: #d6301d;}a:hover, a:focus, a:active, .spanlink:hover, .comment-reply-link:hover, .pseudo-link:hover { color: #000000;}.site-header { background-color: #ffffff;}.site-title, .site-title a { color: #138415;}.site-description, .site-description a { color: #460549;}.main-navigation, .footer-navigation, .main-navigation ul li .sub-menu, .footer-navigation ul li .sub-menu { background-color: #247512;}.main-navigation ul li a, .main-navigation ul li .removed-link, .footer-navigation ul li a, .footer-navigation ul li .removed-link { color: #ffffff;}.site-footer { background-color: #ffffff;}@media (min-width: 768px) {.site-header { background-repeat: no-repeat; }}@media (min-width: 768px) {.site-header { background-position: center center; }}</style><script>var fixed_main_menu = 'yes';</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f9f8f5; }
</style>
	    <link href='https://narodreceptzdorov.ru/wp-content/uploads/2019/12/favicon.jpg' rel='icon' type='image/jpg'/>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56994677-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56994677-1');
</script>

<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/0d7f8b50f0f5250b79572cf658c60105_1.js" async></script></head>

<body class="post-template-default single single-post postid-9200 single-format-standard custom-background ">



<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Перейти к контенту</a>

    
    
<header id="masthead" class="site-header container" itemscope itemtype="http://schema.org/WPHeader">
    <div class="site-header-inner ">
        <div class="site-branding">
            <div class="site-logotype"><a href="https://narodreceptzdorov.ru/"><img src="https://narodreceptzdorov.ru/wp-content/uploads/2020/01/logotip-2.jpg" alt="Народные рецепты здоровья"></a></div>
                            <div class="site-branding-container">

                    <div class="site-title"><a href="https://narodreceptzdorov.ru/">Народные рецепты здоровья</a></div>
                                            <p class="site-description">Целебные свойства трав используются испокон веков. На этом сайте вы найдете рецепты их приготовления и применения.</p>
                    
                </div>
                    </div><!-- .site-branding -->

        
        
        
        
        <div class="mob-hamburger"><span></span></div>

                    <div class="mob-search">
<form role="search" method="get" id="searchform_7741" action="https://narodreceptzdorov.ru/" class="search-form">
    <label class="screen-reader-text" for="s_7741">Поиск: </label>
    <input type="text" value="" name="s" id="s_7741" class="search-form__text">
    <button type="submit" id="searchsubmit_7741" class="search-form__submit"></button>
</form></div>
            </div><!--.site-header-inner-->
</header><!-- #masthead -->
    
    
    
    <nav id="site-navigation" class="main-navigation container">
        <div class="main-navigation-inner ">
            <div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="header_menu" class="menu"><li id="menu-item-9139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9139"><a href="https://narodreceptzdorov.ru/">О сайте</a></li>
<li id="menu-item-9113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9113"><a href="https://narodreceptzdorov.ru/vse-zapisi-sajta">Все записи сайта</a></li>
<li id="menu-item-9115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9115"><a href="https://narodreceptzdorov.ru/informatsiya-i-predlozheniya">Информация и предложения</a></li>
<li id="menu-item-9116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9116"><a href="https://narodreceptzdorov.ru/gerpes-na-gube">Герпес на губе</a></li>
<li id="menu-item-9114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9114"><a href="https://narodreceptzdorov.ru/obo-mne">Обо мне</a></li>
</ul></div>        </div><!--.main-navigation-inner-->
    </nav><!-- #site-navigation -->

    

    
    
	<div id="content" class="site-content container">

        <div class="b-r b-r--before-site-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="6163684062"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div itemscope itemtype="http://schema.org/Article">

    
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

            <div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://narodreceptzdorov.ru/" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="0"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://narodreceptzdorov.ru/category/rasteniya" itemprop="item"><span itemprop="name">Растения</span></a><meta itemprop="position" content="1"></span> <span class="breadcrumb-separator">»</span> <span class="breadcrumb-item breadcrumb_last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Лечение эрвой шерстистой</span><meta itemprop="position" content="2"></span></div>
			
<article id="post-9200" class="post-9200 post type-post status-publish format-standard  category-rasteniya tag-nastoy-lechebnyih-trav">

    
        <header class="entry-header">
                                            <h1 class="entry-title" itemprop="headline">Лечение эрвой шерстистой</h1>                            
            
                            <div class="entry-meta">
                    <span class="entry-date"><time itemprop="datePublished" datetime="2020-03-08">8 марта 2020</time></span><span class="entry-category"><span class="hidden-xs">Рубрика:</span> <a href="https://narodreceptzdorov.ru/category/rasteniya" itemprop="articleSection">Растения</a></span><span class="entry-author"><span class="hidden-xs">Автор:</span> <span itemprop="author">Владимир Федоров</span></span><span class="b-share b-share--small">


<span class="b-share__ico b-share__vk js-share-link" data-uri="https://vk.com/share.php?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj"></span>


<span class="b-share__ico b-share__fb js-share-link" data-uri="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj"></span>


<span class="b-share__ico b-share__tw js-share-link" data-uri="https://twitter.com/share?text=%D0%9B%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D1%8D%D1%80%D0%B2%D0%BE%D0%B9+%D1%88%D0%B5%D1%80%D1%81%D1%82%D0%B8%D1%81%D1%82%D0%BE%D0%B9&url=https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj"></span>


<span class="b-share__ico b-share__ok js-share-link" data-uri="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&service=odnoklassniki&st.shareUrl=https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj"></span>


<span class="b-share__ico b-share__whatsapp js-share-link js-share-link-no-window" data-uri="whatsapp://send?text=%D0%9B%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D1%8D%D1%80%D0%B2%D0%BE%D0%B9+%D1%88%D0%B5%D1%80%D1%81%D1%82%D0%B8%D1%81%D1%82%D0%BE%D0%B9%20https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj"></span>


<span class="b-share__ico b-share__viber js-share-link js-share-link-no-window" data-uri="viber://forward?text=%D0%9B%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D1%8D%D1%80%D0%B2%D0%BE%D0%B9+%D1%88%D0%B5%D1%80%D1%81%D1%82%D0%B8%D1%81%D1%82%D0%BE%D0%B9%20https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj"></span>


<span class="b-share__ico b-share__telegram js-share-link js-share-link-no-window" data-uri="https://telegram.me/share/url?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj&text=%D0%9B%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D1%8D%D1%80%D0%B2%D0%BE%D0%B9+%D1%88%D0%B5%D1%80%D1%81%D1%82%D0%B8%D1%81%D1%82%D0%BE%D0%B9"></span>

</span>                </div><!-- .entry-meta -->
                    </header><!-- .entry-header -->


                                    <div class="page-separator"></div>
                    
    
	<div class="entry-content" itemprop="articleBody">
		<div class="b-r b-r--before-article"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верхний блок -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="3395999541"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h2><span style="color: #535404;">Свойства эрвы шерстистой(пол-пала)</span></h2>
<p><a href="https://narodreceptzdorov.ru/wp-content/uploads/2020/03/Lechenie-jervoj-sherstistoj.jpg"><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" class="alignleft size-full wp-image-9201" src="https://narodreceptzdorov.ru/wp-content/uploads/2020/03/Lechenie-jervoj-sherstistoj.jpg" alt="эрвы шерстистой" width="300" height="285" /><meta itemprop="width" content="300"><meta itemprop="height" content="285"></span></a><em><span style="color: #394d05;">Эта трава с острова Цейлон(Шри-Ланка). Впервые в России ее стали применять в начале 1980 года в Кремлевской больнице. И только в 1995 году эрва шерстистая появилась в аптеках. Это очень сильное лечебное растение, которое нормализует солевой обмен. Способна вывести песок из почек и мочевого пузыря. А также, при наличии камней в этих органах, &#8212; растворить их без операции. </span></em><br />
<em><span style="color: #394d05;">Эрва шерстистая &#8212; отличный помощник в лечении болезней суставов и позвоночника(спондилез, остеохондроз, артроз, артрит, полиартрит, <a href="https://narodreceptzdorov.ru/bol-v-sustavax/razvitie-podagryi-sredstva-ot-podagryi" target="_blank" rel="noopener noreferrer">подагра</a>).</span></em><br />
<em><span style="color: #394d05;">Применяется с большим успехом при лечении уретрита, цистита, холецистита, пиелонефрита, так как обладает мощным противовоспалительным действием. </span></em><br />
<em><span style="color: #394d05;">Укрепляет сердечную мышцу, благодаря большому содержанию калия. </span></em><br />
<em><span style="color: #394d05;">Прекрасно действует при болезнях щитовидной и <a href="https://narodreceptzdorov.ru/zheludochno-kishechnyie-zabolevaniya/zabolevanie-podzheludochnoy-zhelezyi" target="_blank" rel="noopener noreferrer">поджелудочной железы</a>. </span></em><br />
<em><span style="color: #394d05;">Нормализует давление, при диабете &#8212; уровень сахара, рубцует язву желудка, избавляет кишечник от полипов. </span></em><br />
<em><span style="color: #394d05;">Предупреждает образование тромбов, снижая свертываемость крови. </span></em><br />
<em><span style="color: #394d05;">Эффективна при атеросклерозе, простатите, фибромиоме, циррозе печени. </span></em><br />
<em><span style="color: #394d05;">Очищает организм от шлаков и токсинов, выводит радиоактивные вещества. </span></em><br />
<em><span style="color: #394d05;">За все ее свойства, а главное, за способность избавлять от многих болезней без операций, эрву шерстистую называют природным &#171;хирургом&#187;. Долгие годы пол-пала была недоступна для простых граждан, но теперь ее можно купить в любой аптеке.</span></em></p>
<h3><span style="color: #535404;">Рецепт приготовления и приема настоя эрвы шерстистой</span></h3>
<p><em><span style="color: #394d05;">Поместите в термос ст.ложку травы эрвы шерстистой, залейте 200 мл кипятка, 90 минут настаивайте. </span></em><br />
<em><span style="color: #394d05;">Принимайте дважды в день за тридцать минут до приема пищи. В особо тяжелых случаях принимайте настой каждые 3,5 часа. Лечение проводите 28 дней. Если возникнет необходимость, можно повторить лечение через три месяца.</span></em></p>
<p><span style="color: #008000;">Рекомендация:</span> <em><span style="color: #394d05;">чтобы восполнить в организме микроэлементы, которые растворяет эрва, съедайте каждый день по одной чайной ложке меда.</span></em></p>
<blockquote class="warning"><p><span style="color: #ff0000;">Важно:</span> <em><span style="color: #394d05;">во время лечения эрвой шерстистой запрещено принимать алкоголь, острую, копченую и чрезмерно соленую пищу.</span></em></p></blockquote>
<p><span style="color: #394d05;">Доброго Вам здоровья!</span></p><div class="b-r b-r--after-article"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="4042409419"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!-- .entry-content -->
</article><!-- #post-## -->





<div class="entry-footer">
            <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
    
                
    <a href="https://narodreceptzdorov.ru/tag/nastoy-lechebnyih-trav" class="entry-meta__tag">настой лечебных трав</a> 
    </div>



    <div class="b-share b-share--post">
                    <div class="b-share__title">Понравилась статья? Поделитесь с друзьями:</div>
        
                


<span class="b-share__ico b-share__vk js-share-link" data-uri="https://vk.com/share.php?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj"></span>


<span class="b-share__ico b-share__fb js-share-link" data-uri="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj"></span>


<span class="b-share__ico b-share__tw js-share-link" data-uri="https://twitter.com/share?text=%D0%9B%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D1%8D%D1%80%D0%B2%D0%BE%D0%B9+%D1%88%D0%B5%D1%80%D1%81%D1%82%D0%B8%D1%81%D1%82%D0%BE%D0%B9&url=https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj"></span>


<span class="b-share__ico b-share__ok js-share-link" data-uri="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&service=odnoklassniki&st.shareUrl=https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj"></span>


<span class="b-share__ico b-share__whatsapp js-share-link js-share-link-no-window" data-uri="whatsapp://send?text=%D0%9B%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D1%8D%D1%80%D0%B2%D0%BE%D0%B9+%D1%88%D0%B5%D1%80%D1%81%D1%82%D0%B8%D1%81%D1%82%D0%BE%D0%B9%20https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj"></span>


<span class="b-share__ico b-share__viber js-share-link js-share-link-no-window" data-uri="viber://forward?text=%D0%9B%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D1%8D%D1%80%D0%B2%D0%BE%D0%B9+%D1%88%D0%B5%D1%80%D1%81%D1%82%D0%B8%D1%81%D1%82%D0%BE%D0%B9%20https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj"></span>


<span class="b-share__ico b-share__telegram js-share-link js-share-link-no-window" data-uri="https://telegram.me/share/url?url=https%3A%2F%2Fnarodreceptzdorov.ru%2Frasteniya%2Flechenie-jervoj-sherstistoj&text=%D0%9B%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5+%D1%8D%D1%80%D0%B2%D0%BE%D0%B9+%D1%88%D0%B5%D1%80%D1%81%D1%82%D0%B8%D1%81%D1%82%D0%BE%D0%B9"></span>

            </div>




        <div class="b-related">
                        <div class="b-related__header"><span>Возможно для вас и здесь есть нужное</span></div>
                        <div class="b-related__items">

                
                    
<div id="post-8885" class="post-card post-8885 post type-post status-publish format-standard  category-rasteniya tag-lekarstvo-iz-trav">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/rasteniya/lechebnyj-zmeevik">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Растения</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/rasteniya/lechebnyj-zmeevik" rel="bookmark" >Лечебный змеевик</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Лечебный змеевик(горец змеиный, змеиный корень) Такое название это растение получило из-за своего корня, который	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-8703" class="post-card post-8703 post type-post status-publish format-standard  category-rasteniya tag-lekarstvo-iz-rastenij">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/rasteniya/fialka-sobachja">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Растения</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/rasteniya/fialka-sobachja" rel="bookmark" >Фиалка собачья</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Растение фиалка собачья Фиалка собачья довольно широко распространена на территории стран Европы и России.	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-8594" class="post-card post-8594 post type-post status-publish format-standard  category-rasteniya tag-domashnie-retseptyi">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/rasteniya/lekarstvo-iz-kljukvy">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Растения</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 2</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/rasteniya/lekarstvo-iz-kljukvy" rel="bookmark" >Лекарство из клюквы</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Готовим лекарство из клюквы Осень &#8212; время сбора ягод клюквы. Эту ягоду называют болотным	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-8587" class="post-card post-8587 post type-post status-publish format-standard  category-rasteniya tag-kakie-rasteniya-poleznyi">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/rasteniya/jasen-i-vjaz">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Растения</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/rasteniya/jasen-i-vjaz" rel="bookmark" >Ясень и вяз</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		О лечебных свойствах ясеня и вяза В какой-то мере все травы и деревья обладают	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-8572" class="post-card post-8572 post type-post status-publish format-standard  category-rasteniya tag-lekarstvo-iz-rastenij">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/rasteniya/korostavnik-polevoj">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Растения</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/rasteniya/korostavnik-polevoj" rel="bookmark" >Короставник полевой</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Растение короставник полевой Среди множества цветков на лугах, лесных опушках Сибири, Урала и средней	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
                    
<div id="post-8538" class="post-card post-8538 post type-post status-publish format-standard  category-rasteniya tag-lekarstvo-iz-rastenij">

    <div class="post-card__image">
        <a href="https://narodreceptzdorov.ru/rasteniya/jehinocistis-lopastnyj">
            

            
                <div class="thumb-wide"></div>
                <div class="entry-meta">
                    <span class="entry-category"><span>Растения</span></span>                    <span class="entry-meta__info">
                                                <span class="entry-meta__comments" title="Комментарии"><span class="fa fa-comment-o"></span> 0</span>
                        
                                                                                            </span>
                </div><!-- .entry-meta -->
                    </a>
    </div>

	<header class="entry-header">
		<div class="entry-title"><a href="https://narodreceptzdorov.ru/rasteniya/jehinocistis-lopastnyj" rel="bookmark" >Эхиноцистис лопастный</a></div>	</header><!-- .entry-header -->

    	<div class="post-card__content">
		Эхиноцистис лопастный или бешеный огурец Добрый день, друзья! Возможно об этом растении кто-то из	</div><!-- .entry-content -->
    
</div><!-- #post-## -->
                
            </div>
                    </div>

        

<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://narodreceptzdorov.ru/rasteniya/lechenie-jervoj-sherstistoj" content="Лечение эрвой шерстистой">
<meta itemprop="dateModified" content="2020-03-08">
<meta itemprop="datePublished" content="2020-03-08T09:24:38+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display: none;"><img itemprop="url image" src="https://narodreceptzdorov.ru/wp-content/uploads/2020/01/logotip-2.jpg" alt="Народные рецепты здоровья"></div><meta itemprop="name" content="Народные рецепты здоровья"><meta itemprop="telephone" content="Народные рецепты здоровья"><meta itemprop="address" content="https://narodreceptzdorov.ru"></div>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rasteniya/lechenie-jervoj-sherstistoj#respond" style="display:none;">Отменить ответ</a></small></div><form action="https://narodreceptzdorov.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245"  required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100"  required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="comment-smiles js-comment-smiles"><img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/wink.png" alt=";-)"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/neutral.png" alt=":|"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/mad.png" alt=":x"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/twisted.png" alt=":twisted:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/smile.png" alt=":smile:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/eek.png" alt=":shock:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/sad.png" alt=":sad:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/rolleyes.png" alt=":roll:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/razz.png" alt=":razz:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/redface.png" alt=":oops:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/surprised.png" alt=":o"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/mrgreen.png" alt=":mrgreen:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/lol.png" alt=":lol:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/idea.png" alt=":idea:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/biggrin.png" alt=":grin:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/evil.png" alt=":evil:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/cry.png" alt=":cry:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/cool.png" alt=":cool:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/arrow.png" alt=":arrow:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/confused.png" alt=":???:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/question.png" alt=":?:"> <img src="https://narodreceptzdorov.ru/wp-content/themes/root/images/smilies/exclaim.png" alt=":!:"> </div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='9200' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="944d5cd4cd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Этот сайт использует Akismet для борьбы со спамом. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Узнайте как обрабатываются ваши данные комментариев</a>.</p>
</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->

</div><!-- micro -->



<aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar">

    
	<div id="search-7" class="widget widget_search">
<form role="search" method="get" id="searchform_5345" action="https://narodreceptzdorov.ru/" class="search-form">
    <label class="screen-reader-text" for="s_5345">Поиск: </label>
    <input type="text" value="" name="s" id="s_5345" class="search-form__text">
    <button type="submit" id="searchsubmit_5345" class="search-form__submit"></button>
</form></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noindex><script src="//static-login.sendpulse.com/apps/fc3/build/loader.js" sp-form-id="ebb0dfee5fee6ddaf94a11dc1c17aa700684f551dc0579233b1577d00c091f06"></script></noindex></div></div><div id="pages-2" class="widget widget_pages"><div class="widget-header">Страницы</div>		<ul>
			<li class="page_item page-item-8918"><a href="https://narodreceptzdorov.ru/vse-zapisi-sajta">Все записи сайта</a></li>
<li class="page_item page-item-433"><a href="https://narodreceptzdorov.ru/gerpes-na-gube">Герпес на губе</a></li>
<li class="page_item page-item-3245"><a href="https://narodreceptzdorov.ru/informatsiya-i-predlozheniya">Информация и предложения</a></li>
<li class="page_item page-item-2"><a href="https://narodreceptzdorov.ru/">О сайте</a></li>
<li class="page_item page-item-3388"><a href="https://narodreceptzdorov.ru/obo-mne">Обо мне</a></li>
		</ul>
			</div><div id="wpshop_articles-3" class="widget widget_wpshop_articles"><div class="widget-header">Свежие статьи</div>

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/istorii-iz-zhizni/treshhiny-zarubcevalis">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/istorii-iz-zhizni/treshhiny-zarubcevalis">Трещины зарубцевались</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/hudeem-bez-vreda-dlja-zdorovja">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/soveti-na-raznie-temi/hudeem-bez-vreda-dlja-zdorovja">Худеем без вреда для здоровья</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/rasnoe/ot-celitelej-bolgarii">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasnoe/ot-celitelej-bolgarii">От целителей Болгарии</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/rasnoe/lechenie-onemevshej-ruki">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasnoe/lechenie-onemevshej-ruki">Лечение онемевшей руки</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/urologicheskie-zabolevaniya/travy-pri-mochekamennoj-bolezni">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/urologicheskie-zabolevaniya/travy-pri-mochekamennoj-bolezni">Травы при мочекаменной болезни</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/gorlo-nos/pomogut-vosstanovit-golos">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/gorlo-nos/pomogut-vosstanovit-golos">Помогут восстановить голос</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/rasteniya/lechebnyj-zmeevik">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasteniya/lechebnyj-zmeevik">Лечебный змеевик</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/rasnoe/kefirnye-napitki">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/rasnoe/kefirnye-napitki">Кефирные напитки</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/zheludochno-kishechnyie-zabolevaniya/chai-ot-meteorizma">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/zheludochno-kishechnyie-zabolevaniya/chai-ot-meteorizma">Чаи от метеоризма</a></div>
                    </div>
                </div>

            


            

            
                <div class="widget-article">
                    <div class="widget-article__image">
                        <a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/esli-zamuchila-perhot">
                                                    </a>
                    </div>
                    <div class="widget-article__body">
                        <div class="widget-article__title"><a href="https://narodreceptzdorov.ru/zabolevaniya-kozhi-cheloveka/esli-zamuchila-perhot">Если замучила перхоть</a></div>
                    </div>
                </div>

            


            </div><div id="categories-4" class="widget widget_categories"><div class="widget-header">Рубрики</div><form action="https://narodreceptzdorov.ru" method="get"><label class="screen-reader-text" for="cat">Рубрики</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Выберите рубрику</option>
	<option class="level-0" value="17">Болезни сосудов и сердца</option>
	<option class="level-0" value="9">Боль в суставах</option>
	<option class="level-0" value="11">боль в ушах</option>
	<option class="level-0" value="130">Бронхи, легкие</option>
	<option class="level-0" value="6">Главная</option>
	<option class="level-0" value="88">Глазные болезни</option>
	<option class="level-0" value="134">Головная боль</option>
	<option class="level-0" value="131">Горло, нос</option>
	<option class="level-0" value="27">Желудочно-кишечные заболевания</option>
	<option class="level-0" value="79">Женские заболевания</option>
	<option class="level-0" value="25">Заболевания кожи человека</option>
	<option class="level-0" value="216">Истории из жизни</option>
	<option class="level-0" value="19">Лечение печени народными методами</option>
	<option class="level-0" value="4">Мази, смеси, ванны</option>
	<option class="level-0" value="5">Настои, отвары, компрессы</option>
	<option class="level-0" value="136">Нервные болезни</option>
	<option class="level-0" value="112">Онкология</option>
	<option class="level-0" value="15">От гриппа и простуды</option>
	<option class="level-0" value="149">Разное</option>
	<option class="level-0" value="141">Растения</option>
	<option class="level-0" value="8">Советы на разные темы</option>
	<option class="level-0" value="122">Урологические заболевания</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-6" class="widget widget_archive"><div class="widget-header">Архивы</div>		<label class="screen-reader-text" for="archives-dropdown-6">Архивы</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Выберите месяц</option>
				<option value='https://narodreceptzdorov.ru/2020/03'> Март 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/02'> Февраль 2020 </option>
	<option value='https://narodreceptzdorov.ru/2020/01'> Январь 2020 </option>
	<option value='https://narodreceptzdorov.ru/2019/12'> Декабрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/11'> Ноябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/10'> Октябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/09'> Сентябрь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/08'> Август 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/07'> Июль 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/06'> Июнь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/05'> Май 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/04'> Апрель 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/03'> Март 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/02'> Февраль 2019 </option>
	<option value='https://narodreceptzdorov.ru/2019/01'> Январь 2019 </option>
	<option value='https://narodreceptzdorov.ru/2018/12'> Декабрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/11'> Ноябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/10'> Октябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/09'> Сентябрь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/08'> Август 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/07'> Июль 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/06'> Июнь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/05'> Май 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/04'> Апрель 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/03'> Март 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/02'> Февраль 2018 </option>
	<option value='https://narodreceptzdorov.ru/2018/01'> Январь 2018 </option>
	<option value='https://narodreceptzdorov.ru/2017/12'> Декабрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/11'> Ноябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/10'> Октябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/09'> Сентябрь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/08'> Август 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/07'> Июль 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/06'> Июнь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/05'> Май 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/04'> Апрель 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/03'> Март 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/02'> Февраль 2017 </option>
	<option value='https://narodreceptzdorov.ru/2017/01'> Январь 2017 </option>
	<option value='https://narodreceptzdorov.ru/2016/12'> Декабрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/11'> Ноябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/10'> Октябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/09'> Сентябрь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/08'> Август 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/07'> Июль 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/06'> Июнь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/05'> Май 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/04'> Апрель 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/03'> Март 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/02'> Февраль 2016 </option>
	<option value='https://narodreceptzdorov.ru/2016/01'> Январь 2016 </option>
	<option value='https://narodreceptzdorov.ru/2015/12'> Декабрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/11'> Ноябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/10'> Октябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/09'> Сентябрь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/08'> Август 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/07'> Июль 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/06'> Июнь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/05'> Май 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/04'> Апрель 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/03'> Март 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/02'> Февраль 2015 </option>
	<option value='https://narodreceptzdorov.ru/2015/01'> Январь 2015 </option>
	<option value='https://narodreceptzdorov.ru/2014/12'> Декабрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/11'> Ноябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/10'> Октябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/09'> Сентябрь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/08'> Август 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/07'> Июль 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/06'> Июнь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/05'> Май 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/04'> Апрель 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/03'> Март 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/02'> Февраль 2014 </option>
	<option value='https://narodreceptzdorov.ru/2014/01'> Январь 2014 </option>
	<option value='https://narodreceptzdorov.ru/2013/12'> Декабрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/11'> Ноябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/10'> Октябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/09'> Сентябрь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/08'> Август 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/07'> Июль 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/06'> Июнь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/05'> Май 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/04'> Апрель 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/03'> Март 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/02'> Февраль 2013 </option>
	<option value='https://narodreceptzdorov.ru/2013/01'> Январь 2013 </option>
	<option value='https://narodreceptzdorov.ru/2012/12'> Декабрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/11'> Ноябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/10'> Октябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/09'> Сентябрь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/08'> Август 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/07'> Июль 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/06'> Июнь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/05'> Май 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/04'> Апрель 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/03'> Март 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/02'> Февраль 2012 </option>
	<option value='https://narodreceptzdorov.ru/2012/01'> Январь 2012 </option>
	<option value='https://narodreceptzdorov.ru/2011/12'> Декабрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/11'> Ноябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/10'> Октябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/09'> Сентябрь 2011 </option>
	<option value='https://narodreceptzdorov.ru/2011/08'> Август 2011 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="text-108" class="widget widget_text">			<div class="textwidget"><noindex><script type="text/javascript">
teasernet_blockid = 874954;
teasernet_padid = 122355;
</script>
<script type="text/javascript" src="//zrcir.com/97yef3dff1/4f813.js"></script></noindex></div>
		</div><div id="text-107" class="widget widget_text">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В подвале -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="6053487904"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div id="text-109" class="widget widget_text">			<div class="textwidget"><noindex><script type="text/javascript">
teasernet_blockid = 697391;
teasernet_padid = 122355;
</script>
<script type="text/javascript" src="//zrcir.com/90u6cf7f93c54ae5/6b8.js"></script></noindex></div>
		</div><div id="text-105" class="widget widget_text">			<div class="textwidget"><center><h3><span style="color: #008000;"><a style="color: #008000;" href="http://narodreceptzdorov.ru/wp-login.php?loggedout=true"><em>.</em></a></span></h3></center></div>
		</div>
    
</aside><!-- #secondary -->


	</div><!-- #content -->

    
    <div class="b-r--after-site-content container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Перед нижним меню и подвалом -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6706882039627361"
     data-ad-slot="7103968748"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <div class="footer-navigation container">
        <div class="main-navigation-inner container">
            <div class="menu-%d0%bd%d0%b8%d0%b6%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container"><ul id="footer_menu" class="menu"><li id="menu-item-9121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9121"><a href="https://narodreceptzdorov.ru/category/glavnaya">Главная</a></li>
<li id="menu-item-9117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9117"><a href="https://narodreceptzdorov.ru/category/bolezni-sosudov-i-serdca">Болезни сосудов и сердца</a></li>
<li id="menu-item-9118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9118"><a href="https://narodreceptzdorov.ru/category/bol-v-sustavax">Боль в суставах</a></li>
<li id="menu-item-9119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9119"><a href="https://narodreceptzdorov.ru/category/bol-v-ushax">боль в ушах</a></li>
<li id="menu-item-9120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9120"><a href="https://narodreceptzdorov.ru/category/bronxi-legkie">Бронхи, легкие</a></li>
<li id="menu-item-9122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9122"><a href="https://narodreceptzdorov.ru/category/glavnaya/mazi-smesi-vanny">Мази, смеси, ванны</a></li>
<li id="menu-item-9123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9123"><a href="https://narodreceptzdorov.ru/category/glavnaya/nastoi-otvary-kompressi">Настои, отвары, компрессы</a></li>
<li id="menu-item-9124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9124"><a href="https://narodreceptzdorov.ru/category/glaznie-bolezni">Глазные болезни</a></li>
<li id="menu-item-9125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9125"><a href="https://narodreceptzdorov.ru/category/golovnaya-bol">Головная боль</a></li>
<li id="menu-item-9126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9126"><a href="https://narodreceptzdorov.ru/category/gorlo-nos">Горло, нос</a></li>
<li id="menu-item-9127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9127"><a href="https://narodreceptzdorov.ru/category/zheludochno-kishechnyie-zabolevaniya">Желудочно-кишечные заболевания</a></li>
<li id="menu-item-9128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9128"><a href="https://narodreceptzdorov.ru/category/zhenskie-zabolevaniya">Женские заболевания</a></li>
<li id="menu-item-9129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9129"><a href="https://narodreceptzdorov.ru/category/zabolevaniya-kozhi-cheloveka">Заболевания кожи человека</a></li>
<li id="menu-item-9130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9130"><a href="https://narodreceptzdorov.ru/category/istorii-iz-zhizni">Истории из жизни</a></li>
<li id="menu-item-9131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9131"><a href="https://narodreceptzdorov.ru/category/lechenie-pecheni-narodnimi-metodami">Лечение печени народными методами</a></li>
<li id="menu-item-9132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9132"><a href="https://narodreceptzdorov.ru/category/nervnyie-bolezni">Нервные болезни</a></li>
<li id="menu-item-9133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9133"><a href="https://narodreceptzdorov.ru/category/onkologiya">Онкология</a></li>
<li id="menu-item-9134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9134"><a href="https://narodreceptzdorov.ru/category/ot-grippa-i-prostudi">От гриппа и простуды</a></li>
<li id="menu-item-9136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9136"><a href="https://narodreceptzdorov.ru/category/rasteniya">Растения</a></li>
<li id="menu-item-9138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9138"><a href="https://narodreceptzdorov.ru/category/urologicheskie-zabolevaniya">Урологические заболевания</a></li>
<li id="menu-item-9135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9135"><a href="https://narodreceptzdorov.ru/category/rasnoe">Разное</a></li>
<li id="menu-item-9137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9137"><a href="https://narodreceptzdorov.ru/category/soveti-na-raznie-temi">Советы на разные темы</a></li>
</ul></div>        </div>
    </div>



    <footer class="site-footer container" itemscope itemtype="http://schema.org/WPFooter">
        <div class="site-footer-inner ">

            <div class="footer-info">
                © 2020 Народные рецепты здоровья
                
                                <!--noindex-->
                    <div class="footer-partner">
                        Лучшая адаптивная тема <span data-href="https://wpshop.ru/?partner=7068&utm_source=site_partner&utm_medium=7068&utm_campaign=narodreceptzdorov.ru" data-target="_blank" class="pseudo-link js-link">Root</span>                     </div>
                <!--/noindex-->
                            </div><!-- .site-info -->

            
            <div class="footer-counters"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=11503525&from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/11503525/3_1_CCD7AEFF_ACB78EFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="11503525" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(11503525, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/11503525" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 2602694,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=2602694" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter --></div>
        </div><!-- .site-footer-inner -->
    </footer><!-- .site-footer -->


            <button type="button" class="scrolltop js-scrolltop"></button>
    

</div><!-- #page -->


<script  src='https://narodreceptzdorov.ru/wp-content/themes/root/js/lightbox.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var settings_array = {"rating_text_average":"\u0441\u0440\u0435\u0434\u043d\u0435\u0435","rating_text_from":"\u0438\u0437","lightbox_enabled":"1"};
var wps_ajax = {"url":"https:\/\/narodreceptzdorov.ru\/wp-admin\/admin-ajax.php","nonce":"0fa726bb2d"};
/* ]]> */
</script>
<script  src='https://narodreceptzdorov.ru/wp-content/themes/root/js/scripts.min.js?ver=2.4.1'></script>
<script  src='https://narodreceptzdorov.ru/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async"  src='https://narodreceptzdorov.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>


</body>
</html><!-- hyper cache 2020-03-08 09:25:56 -->